<!DOCTYPE html>
        <!--[if IE 7]><html id="no-js" class="ie ie7 lt-ie10 lt-ie9 lt-ie8 no-mq" lang="en"><![endif]-->
        <!--[if IE 8]><html id="no-js" class="ie ie8 lt-ie10 lt-ie9 no-mq" lang="en"><![endif]-->
        <!--[if IE 9]><html id="no-js" class="ie ie9 lt-ie10" lang="en"><![endif]-->
        <!--[if gt IE 9]><!--><html id="no-js" lang="en"><!--<![endif]-->
            <head>
   <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
<link rel='stylesheet' href='' type='text/css' />
<link rel="meta" type="application/rdf+xml" title="FOAF" href="http://ohnotheydidnt.livejournal.com/data/foaf" />
<link rel="stylesheet" type="text/css" href="https://l-stat.livejournal.net/??schemius_v4/header_v5.css,schemius_v4/header-journal.css,medius/scheme/components.css?v=1499444533" >
<link rel="stylesheet" type="text/css" href="https://l-stat.livejournal.net/??schemius_v4/header_v5-adaptive.css,schemius_v4/header-journal-adaptive.css?v=1499444533" media="screen">
<link rel="stylesheet" type="text/css" href="https://l-stat.livejournal.net/??lj_base.css,flatbutton.css,widgets/calendar.css,widgets/filter-settings.css,widgets/rutos.css,widgets/likes.css,widgets/login.css,lj_base-journal.css,widgets/threeposts.css,msgsystem.css?v=1499444533" >
<link rel="stylesheet" type="text/css" href="https://l-stat.livejournal.net/??chameleon/layout.css?v=1499444533" media="screen">
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="https://l-stat.livejournal.net/??ie.css?v=1499444533" ><![endif]-->
<link rel="stylesheet" type="text/css" href="https://l-stat.livejournal.net/??svg/flaticon.css,svg/headerextra.css,proximanova-opentype.css?v=1499444533" >
            <script type="text/javascript">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</script>
<script type="text/javascript" src="https://l-stat.livejournal.net/js/??.ljlib.js?v=1499444533"></script>
<script type="text/javascript" src="https://l-stat.livejournal.net/js/??jquery/jquery.lj.calendar.js,jquery/jquery.mask.js,controlstrip.js,scheme/schemius.js,jquery/jquery.lj.repostbutton.js,threeposts.js,s2.js,esn.js,jquery/jquery.lj.confirmbubble.js,jquery/jquery.lj.ljcut.js,fb-select-image.js,quickreply.js,md5.js,thread_expander.js,thread_expander.ex.js,commentmanage.js,jquery/jquery.lj.inlineCalendar.js,jquery/jquery.calendarEvents.js,apps.js,apps/appcontainer.js?v=1499444533"></script>
<!--[if gte IE 9]><script type="text/javascript" src="https://l-stat.livejournal.net/js/??ie9pinned.js?v=1499444533"></script><![endif]-->
<!--[if lt IE 9]><script type="text/javascript" src="https://l-stat.livejournal.net/js/??lib/html5shiv.js?v=1499444533"></script><![endif]-->
  <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
  </script>
  <!-- End Google Analytics -->
<meta name="description" content="- Talks about celebrating 4th of July, travelling around Europe with his family and meeting Prince Albert of Monaco - Says that the best part about playing Dougie is that Noami Watts has all the dialogue in their scenes - Says that Bad!Coop is a lot of fun to play Source He seems like a lovely…" />
<meta property="keywords" content="" />
<meta property="og:description" content="- Talks about celebrating 4th of July, travelling around Europe with his family and meeting Prince Albert of Monaco - Says that the best part about playing Dougie is that Noami Watts has all the dialogue in their scenes - Says that Bad!Coop is a lot of fun to play Source He seems like a lovely…" />
<meta property="og:image" content="https://l-files.livejournal.net/og_image/3616053/417334?v=1499461559" />
<meta property="og:title" content="Kyle MacLachlan on Live With Kelly and Ryan" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://ohnotheydidnt.livejournal.com/106837558.html" />
<meta property="twitter:app:id:ipad" content="383091547" />
<meta property="twitter:app:id:iphone" content="383091547" />
<meta property="twitter:app:name:ipad" content="LiveJournal" />
<meta property="twitter:app:name:iphone" content="LiveJournal" />
<meta property="twitter:app:url:ipad" content="lj://ohnotheydidnt.livejournal.com/106837558.html" />
<meta property="twitter:app:url:iphone" content="lj://ohnotheydidnt.livejournal.com/106837558.html" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:description" content="- Talks about celebrating 4th of July, travelling around Europe with his family and meeting Prince Albert of Monaco - Says that the best part about playing Dougie is that Noami Watts has all the dialogue in their scenes - Says that Bad!Coop is a lot of fun to play Source He seems like a lovely…" />
<meta property="twitter:image:src" content="https://l-files.livejournal.net/og_image/3616053/417334?v=1499461559" />
<meta property="twitter:site" content="@livejournal" />
<meta property="twitter:title" content="Kyle MacLachlan on Live With Kelly and Ryan" />
<meta property="article:tag" content="television - showtime"/>
<meta property="article:tag" content="interview"/>
<meta property="article:tag" content="actor / actress"/><link rel="next" href="http://ohnotheydidnt.livejournal.com/106837558.html?page=2" /><link rel="canonical" href="http://ohnotheydidnt.livejournal.com/106837558.html" />
<link href='http://fonts.googleapis.com/css?family=Montserrat:700' rel='stylesheet' type='text/css'><style type="text/css">
/* Cleaned CSS: */

/* User options
---------------------------------- */

BODY {
    }
.j-l-page {
    width: 962px;
    }
.j-w-header-image-inner {
    height: 200px;
    }
.j-l-alpha-header {
    margin-left: 330px;
    }
.j-p-layout-wt .j-l-alpha-header {
    margin-left: 0;
    margin-right: 330px;
    }
.j-l-alpha-content {
    width: auto;
    margin-left: 330px;
    }
.j-p-layout-wt .j-l-alpha-content {
    margin-left: 0;
    margin-right: 330px;
    }
.j-l-alpha-footer {
    width: auto;
    margin-left: 330px;
    }
.j-p-layout-wt .j-l-alpha-footer {
    margin-left: 0;
    margin-right: 330px;
    }
.j-l-beta {
    float: left;
    width: 330px;
    margin-right: -330px;
    }
.j-p-layout-wt .j-l-beta {
    float: right;
    margin-left: -330px;
    margin-right: 0;
    }
.j-c {
    }

/* Custom Css
---------------------------------- */
HTML {min-width: 0;}
#js .j-l-alpha .ljsale:not(.ljsale--empty) .allbanners-close {text-align: left;}
.j-e-nav-item-comments-short {display: none;}
.j-e-nav-item-reply-short {display: none;}
/*---------------------------------- */

</style>

    <link rel="stylesheet" href="http://stat.livejournal.com/ontd/feb2015/styles.css?124" /><style type="text/css">
/* Adv Css
---------------------------------- */
 
    .j-w-top-banner {
        width: 728px;
        margin: 0 auto;
        }
        @media (max-width: 748px) {
            .j-w-top-banner {
                width: auto;
                margin: 0 10px;
                }    
        }
     
    .j-w-first-entry-slot {
        margin-bottom: 32px;
        }
    .j-w-first-entry-slot .j-w-footer__link {
        color: #5c3a6c;
        }
        
    
    .contentad #ac_43290 .ac_header_title { 
            font-size: 15px; 
            font-family: helvetica,arial,sans-serif; 
            font-weight: bold; 
            text-transform: uppercase; 
            color: #51305f; 
            } 
    .contentad #ac_43290 .ac_adbox { 
        clear: none; 
        } 
    .contentad div[style*=clear] { 
        clear: none !important; 
        } 
    .contentad #ac_43290 .ac_title_wrapper .ac_title { 
        font: bold 16px/1.4 helvetica,arial,sans-serif; 
        } 
    .contentad #ac_43290 .ac_container { 
        margin-right: 11px; 
        } 
    .contentad #ac_43290 .ac_container:nth-child(3) { 
        margin-right: 0; 
        }
    .contentad #ac_43290 .ac_credit {
        bottom: -16px;
        }
    
    @media (max-width: 650px) {
        .contentad #ac_43290 a.ac_image_link {
            height: 100px;
            }
            .contentad #ac_43290 .ac_image {
                margin-top: -20px !important;
                }
    }
    .box-sidebar-before-widgets .ljsale:not(.ljsale--empty) { margin-bottom: 20px; }.box-sidebar-after-widgets .ljsale:not(.ljsale--empty) { margin-top: 30px; }.box-after-single-post .ljsale:not(.ljsale--empty) { margin: 20px auto; }
/* Remove after LJSUP-20532 on production */

.j-l-container {
    position: relative;
    }
.ontd-tinylong {
    position: absolute;
    width: 160px;
    top: 0;
    left: 50%;
    margin: 0 0 0 -651px;
    }
    @media (max-width: 950px) {
        .ontd-tinylong {
            display: none;
        }    
    }
     
    @media (max-width: 950px) {
        #facebookbox {
            text-align: center;
        }        
    }
     
    /* Taboola
    ---------------------- */
    .taboola-aside {
        padding: 10px;
        background: #FFF;
        }
        .taboola-aside .thumbnails-e .trc_rbox_header {
            font-size: 15px;
            }
            .taboola-aside .trc_rbox_header_span {
                text-transform: uppercase;
                }
        .trc_rbox_outer {
            margin-left: 0 !important;
            }
    
    @media (max-width: 950px) {
        .taboola-aside {
            padding: 0;
            }
        .taboola-aside .syndicatedItem {
            display: inline-block !important;
            float: none !important;
            width: 48% !important;
            margin: 0 0 2% 0 !important;
            vertical-align: top;
            }
            .taboola-aside DIV.syndicatedItem:nth-child(odd){
                margin-right: 4% !important;
                }
    }
    
    @media (max-width: 600px) {
        .j-w-taboola {
            width: 100%;
            }
    }
 
    .contentad-aside { 
        padding: 10px; 
        background: #FFF; 
        } 
        .contentad-aside #ac_41259 { 
            max-width: 100%;
            margin: 0; 
            } 
            .contentad-aside #ac_41259 .ac_header_title { 
                font-size: 15px; 
                font-family: helvetica,arial,sans-serif; 
                font-weight: bold; 
                text-transform: uppercase; 
                color: #51305f;
                } 
            .contentad-aside #ac_41259 .ac_container {
                width: 100%;
                }
            .contentad-aside #ac_41259 .ac_credit { 
                bottom: 0; 
                }
    @media (max-width: 950px) {
        .contentad-aside { 
            padding: 0; 
            } 
        .contentad-aside #ac_41259 .ac_container {
            display: inline-block !important;
            float: none !important;
            width: 48% !important;
            margin: 0 0 2% 0 !important;
            vertical-align: top;
            }
            .contentad-aside #ac_41259 .ac_container:nth-child(odd){
                margin-right: 4% !important;
                }
    }            
     
._banner_300x300_sidebar {
    position: relative;
    display: block;
    width: 300px;
    height: 300px;
    }
</style>
<title>Kyle MacLachlan on Live With Kelly and Ryan - Oh No They Didn&#39;t!</title>

            <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
            
            <meta name="google-site-verification" content="qaPPclkOuLJgg9--FU4bY33001RKyrCb50eAnzluWU4" />
            <meta name="keywords" content="american idol, beyonce, british celebrities, britney spears, candids, casting / auditions, cd and dvd releases, celebrity blogs and twitters, charity, concert / tour dates, death, disney / nick, fashion, film, film trailer / stills, glee, gossip girl, harry potter, hilary duff, interview, jon and kate, jonas brothers, kardashian, lady gaga, late night talk show, legal / lawsuit, lindsay lohan, list, lost, magazine covers and articles, michael jackson / jackson family, miley cyrus, models, music / musician, music video, nobody, photo shoot, ratings / charts, reality show, reality show - mtv, reality show celebrity, red carpet and event, rihanna, soap opera, sports athletes, television, television promo / stills, true blood, twilight, zac efron" />
            
    <script type="text/javascript">
    if(document.location.protocol=='http:'){
     var Tynt=Tynt||[];Tynt.push('c7jOwcwyOr4l-2adbi-bpO');Tynt.i={"ap":"Read more at ONTD:"};
     (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
    }
    </script>
    
    </head>
    <body class="j-view-entry type-C viewport--device-width j-p-layout-wt j-p-page-layout-default j-p-header-layout-default j-p-social-networks-header j-p-menu-inheader_bottom j-p-tags-cloud j-p-userpic-right j-p-entry-layout-default j-p-resize-all-images j-p--i-none--m-inheader_bottom j-p--i-none--m-inheader_bottom--sn-header-buttons lj-view-entry" id="home" itemscope itemtype="http://www.schema.org/Blog">
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "10463284" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=10463284&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    
    <!-- Google Tag Manager -->
        <noscript>
            <iframe
                src="//www.googletagmanager.com/ns.html?id=GTM-KJBSQR"
                height="0" width="0"
                style="display:none;visibility:hidden">
            </iframe>
        </noscript>
        <script>
            (function(w,d,s,l,i){
                w[l]=w[l]||[];
                w[l].push({
                    'gtm.start': new Date().getTime(),
                    event:'gtm.js'
                });
                var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                j.async=true;
                j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-KJBSQR');
        </script>
    <!-- End Google Tag Manager -->
    
    <link itemprop="url" href="http://ohnotheydidnt.livejournal.com" />
    
    <div class="j-l-wrapper">
        <div class="j-l-container" ng-app="S2Layout">
           <div class="j-l-page">
              <div class="j-l-page-inner">
                  
              
                  <!-- begin page content-->
                  <header class="j-l-header j-p-social-networks-big j-p-header-no-image" role="banner">
                        <div class="j-user j-header-user"><div class="j-user-pic j-header-user-pic"><div class="j-header-user-pic-inner"><div class="j-header-user-pic-content"><img src="https://l-userpic.livejournal.com/85136020/3616053" alt="" height="100" width="100"  /></div></div></div>
<div class="j-user-hgroup">
<h1 class="j-user-name j-header-user-name" itemprop="author"><span  class="ljuser  i-ljuser  i-ljuser-type-C     "  data-ljuser="ohnotheydidnt" lj:user="ohnotheydidnt" ><a href="http://ohnotheydidnt.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/community.gif?v=556?v=162.4" /></a><a href="http://ohnotheydidnt.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>ohnotheydidnt</b></a></span></h1>
<h2 class="j-user-journal-title " itemprop="name"><a href="http://ohnotheydidnt.livejournal.com"><ul class="j-title-items"><li class="j-title-item j-title-item-1">Oh no they didn't!</li><li class="j-title-item j-title-item-2">The celebrities are&nbsp;disposable. The&nbsp;gossip is&nbsp;priceless.</li></ul></a></h2>
<h3 class="j-user-journal-subtitle" itemprop="description">Celebrity Gossip With Commentary</h3>
</div>

       </div>

    
        <div class="j-w j-header-w j-w-social-networks-nav j-w-social-networks-nav-big">

            <h3 class="j-w-title">Follow Us</h3>
            <ul class="j-nav j-header-nav j-social-networks-nav j-social-networks-nav-big">
                <li class="j-social-networks-nav-item j-nav-item-add j-nav-item-add-big"><a href="http://www.livejournal.com/friends/add.bml?user=ohnotheydidnt" target="_blank" title="Add to friends">Add to friends</a></li>
<li class="j-social-networks-nav-item j-nav-item-rss j-nav-item-rss-big"><a href="http://ohnotheydidnt.livejournal.com/data/rss" target="_blank" title="Rss">Rss</a></li>
<li class="j-social-networks-nav-item j-nav-item-fb j-nav-item-fb-big"><a href="http://www.facebook.com/pages/ONTD/113348028717678" target="_blank" title="Become a Fan on FB">Become a Fan on FB</a></li>
<li class="j-social-networks-nav-item j-nav-item-tw j-nav-item-tw-big"><a href="http://www.twitter.com/ohnotheydidnt" target="_blank" title="Follow @ohnotheydidnt">Follow @ohnotheydidnt</a></li>

            </ul>

        </div>
        
        <div class="j-w j-header-w j-header-w-journal-nav j-w-journal-nav j-p-inheader_bottom-nav" role="navigation">

        <ul class="j-nav j-header-nav j-journal-nav"> <li class="j-journal-nav-item j-header-nav-item j-header-nav-item-log-in"><a href="http://www.livejournal.com/login.bml" title="Register / Log in">Register / Log in</a></li><li class="j-journal-nav-item j-header-nav-item j-header-nav-item-userinfo"><a href="http://ohnotheydidnt.livejournal.com/profile" title="The Rules">The Rules</a></li><li class="j-journal-nav-item j-header-nav-item j-header-nav-item-archive"><a href="http://ohnotheydidnt.livejournal.com/calendar" title="Archive">Archive</a></li><li class="j-journal-nav-item j-header-nav-item j-header-nav-item-"><a href="http://ecctv.livejournal.com/photo/album/14723" title="Fan signs">Fan signs</a></li><li class="j-journal-nav-item j-header-nav-item j-header-nav-item-mail"><a href="mailto:weeatcelebs@gmail.com" title="Tips/Email us">Tips/Email us</a></li></ul>

        </div>

        
    <div class="j-subnav j-header-subnav">
    
        
    <div class="j-w j-header-w j-w-hotlinks-list">
        <h3 class="j-w-title">Quick Links:
        </h3>
        <div class="j-w-content"><ul class="j-w-list">
<li class="j-w-item"><a href="http://ohnotheydidnt.livejournal.com/tag/ontd%20original">ONTD Original</a></li> <li class="j-w-item"><a href="http://ohnotheydidnt.livejournal.com/tag/music%20%2F%20musician">Music</a></li> <li class="j-w-item"><a href="http://ohnotheydidnt.livejournal.com/tag/television">Television</a></li> <li class="j-w-item"><a href="http://ohnotheydidnt.livejournal.com/tag/film">Film</a></li> <li class="j-w-item"><a href="http://ohnotheydidnt.livejournal.com/tag/celebrity%20social%20media">Celeb Social Media</a></li> <li class="j-w-item"><a href="http://ohnotheydidnt.livejournal.com/tag/celebrity%20reactions">Celeb Reactions</a></li> </ul>

        </div></div>
        <div class="j-search">
            <form action="http://www.google.com/search" method="get">
                <input type="hidden" name="sitesearch" value="ohnotheydidnt.livejournal.com" />
                <input type="text" name="q" class="j-search-text" placeholder="Search ONTD" />
                <button class="j-search-submit">Search</button>
            </form>
        </div>
    
    </div>
    
                  </header>

                  <div class="j-l-content">
                      <div class="j-l-content-inner">
                          <section class="j-l-alpha">
                            <div class="j-l-alpha-content" role="main">
                                <div class="j-l-alpha-content-inner">
                                <article  id="entry-ohnotheydidnt-106837558" class="j-e j-e-view-entry" data-journal="ohnotheydidnt" data-itemid="106837558" lj-screenable="social:widgets:parse" itemscope itemtype="http://www.schema.org/BlogPosting">
    <link itemprop="url" href="http://ohnotheydidnt.livejournal.com/106837558.html" />
<time class="j-e-date" datetime="2017-07-07" itemprop="dateCreated"><span class="j-e-date-day">July 7th, 2017</span><span class="j-e-date-comma">,</span> <span class="j-e-date-time">11:05 pm</span></time>

    <div class="j-user j-e-user">
<div class="j-user-pic j-e-user-pic"><img src="https://l-userpic.livejournal.com/127126703/13868333" alt="revolution" height="100" width="100"  /></div>
<div class="j-user-name j-e-user-name"><span itemprop="author"><span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="spankmypirate" lj:user="spankmypirate" ><a href="http://spankmypirate.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=162.4" /></a><a href="http://spankmypirate.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>spankmypirate</b></a></span></span></div>
</div>
<h3 class="j-e-title" itemprop="headline">
<a href="http://ohnotheydidnt.livejournal.com/106837558.html">Kyle MacLachlan on Live With Kelly and Ryan</a>
</h3>
<div class="j-e-text" itemprop="text">
<iframe src="http://l.lj-toys.com/?auth_token=sessionless%3A1499472000%3Aembedcontent%3A3616053%261076481%26%260%26youtube%26B-qbZd0OqXo%3A858f40f0b7be3998de861bb0ad137ab6eccd4da0&amp;source=youtube&amp;vid=B-qbZd0OqXo&amp;moduleid=1076481&amp;preview=0&amp;journalid=3616053&amp;noads=" width="560" height="315" frameborder="0" class="lj_embedcontent" allowfullscreen name="embed_3616053_1076481"></iframe><br /><br /><br />- Talks about celebrating 4th of July, travelling around Europe with his family and meeting Prince Albert of Monaco<br />- Says that the best part about playing Dougie is that Noami Watts has all the dialogue in their scenes<br />- Says that Bad!Coop is a lot of fun to play<br /><br /><a href="https://www.youtube.com/watch?v=B-qbZd0OqXo" rel="nofollow">Source<br /></a><br /><br />He seems like a lovely person IRL :)<br /><br /><div
    class="
        ljpoll
        ljpoll-viewanswers
        
        "
    >

    <div class="ljpoll-meta">

    <div class="ljpoll-meta-poll">
        <a
            href="http://www.livejournal.com/poll/?id=2069929"
            class="ljpoll-meta-pollid"
            ><!--
            --><b>Poll #2069929</b><!--
        --></a>

        
            <i class="ljpoll-meta-pollname">Got a Light?</i>
        

        <br>
    </div>

    

    
        <div class="ljpoll-meta-data"><!--
            --><span class="ljpoll-meta-data-who"><!--
                -->Open to: <b>All</b>, detailed results viewable to: <b>All</b>. <!--
            --></span><!--
            --><span class="ljpoll-meta-data-participants"><!--
                --><!--
                    -->Participants: 82<!--
                --><!--
            --></span>
            <br>
        </div>
    

    

</div>

    

    

        <div class="ljpoll-questionbox">

            <p class="ljpoll-question">Would you still hit it, ONTD?</p>

            <div
                id="LJ_Poll_2069929_1"
                class="
                    b-ljpoll-results
                    ljpoll-items
                    "
                >

                
                    <div class="ljpoll-answers">
                        <a
                            href='http://www.livejournal.com/poll/?id=2069929&amp;qid=1&amp;mode=ans'
                            class="
                                LJ_PollAnswerLink
                                ljpoll-answers-link
                                "
                            lj_posterid='13868333'
                            onclick="return LiveJournal.pollAnswerClick(event, {pollid:2069929,pollqid:1,page:0,pagesize:2000})"
                            >View Answers</a>
                        <br>
                    </div>
                

                

                <div class="ljpoll-results">

                    

                        

                            <div class="ljpoll-results-item">

                                <div class="ljpoll-results-aswer"><!--
                                    -->Yes<!--
                                --></div>

                                <div class="ljpoll-results-result"><!--

                                    --><!--

                                        --><span
                                            class="ljpoll-results-line"
                                            style="width:28%;"
                                            ></span><!--

                                    --><!--

                                    --><b class="ljpoll-results-count">23</b><!--

                                    --><span class="ljpoll-results-leftbracket">(</span><!--

                                        --><span class="ljpoll-results-percents"><!--
                                            --><span class="ljpoll-results-percent">28.0</span><!--
                                            --><span class="ljpoll-results-symbol">%</span><!--
                                        --></span><!--

                                    --><span class="ljpoll-results-rightbracket">)</span><!--

                                    --><!--

                                --></div><!-- /results-result -->

                            </div><!-- /results-item -->

                        

                    

                        

                            <div class="ljpoll-results-item">

                                <div class="ljpoll-results-aswer"><!--
                                    -->Why is this even a question<!--
                                --></div>

                                <div class="ljpoll-results-result"><!--

                                    --><!--

                                        --><span
                                            class="ljpoll-results-line"
                                            style="width:28%;"
                                            ></span><!--

                                    --><!--

                                    --><b class="ljpoll-results-count">23</b><!--

                                    --><span class="ljpoll-results-leftbracket">(</span><!--

                                        --><span class="ljpoll-results-percents"><!--
                                            --><span class="ljpoll-results-percent">28.0</span><!--
                                            --><span class="ljpoll-results-symbol">%</span><!--
                                        --></span><!--

                                    --><span class="ljpoll-results-rightbracket">)</span><!--

                                    --><!--

                                --></div><!-- /results-result -->

                            </div><!-- /results-item -->

                        

                    

                        

                            <div class="ljpoll-results-item">

                                <div class="ljpoll-results-aswer"><!--
                                    -->Like a screen door in a hurricane<!--
                                --></div>

                                <div class="ljpoll-results-result"><!--

                                    --><!--

                                        --><span
                                            class="ljpoll-results-line"
                                            style="width:43%;"
                                            ></span><!--

                                    --><!--

                                    --><b class="ljpoll-results-count">36</b><!--

                                    --><span class="ljpoll-results-leftbracket">(</span><!--

                                        --><span class="ljpoll-results-percents"><!--
                                            --><span class="ljpoll-results-percent">43.9</span><!--
                                            --><span class="ljpoll-results-symbol">%</span><!--
                                        --></span><!--

                                    --><span class="ljpoll-results-rightbracket">)</span><!--

                                    --><!--

                                --></div><!-- /results-result -->

                            </div><!-- /results-item -->

                        

                    

                </div><!-- /ljpoll-results -->

            </div><!-- /ljpoll-items -->

        </div><!-- /questionbox -->

    



</div></div>
<div class="j-e-meta">
<div class="j-e-tags">
<span class="j-e-meta-label">Tagged:</span>
 <span class="j-e-meta-content">
<span class="j-e-tags-item"><a rel="tag" href="http://ohnotheydidnt.livejournal.com/tag/actor%20%2F%20actress">actor / actress</a></span><span class="comma">, </span><span class="j-e-tags-item"><a rel="tag" href="http://ohnotheydidnt.livejournal.com/tag/interview">interview</a></span><span class="comma">, </span><span class="j-e-tags-item"><a rel="tag" href="http://ohnotheydidnt.livejournal.com/tag/television%20-%20showtime">television - showtime</a></span>
</span>
</div>
</div>
<div class="j-nav j-e-nav">
<ul class="j-e-nav-list">

<li class="j-e-nav-item-button j-e-nav-item j-e-nav-item-button j-e-nav-item-facebook">
<a class="js-lj-share-entry" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fohnotheydidnt.livejournal.com%2F106837558.html%3Futm_source%3Dfbsharing%26utm_medium%3Dsocial" title="Post to Facebook" data-hashtags="interview,televisionshowtime" data-title="Kyle%20MacLachlan%20on%20Live%20With%20Kelly%20and%20Ryan" data-url="http%3A%2F%2Fohnotheydidnt.livejournal.com%2F106837558.html" data-service="facebook">Post to Facebook</a>
</li>
<li class="j-e-nav-item-button j-e-nav-item j-e-nav-item-button j-e-nav-item-twitter">
<a class="js-lj-share-entry" href="http://twitter.com/share?url=http%3A%2F%2Fohnotheydidnt.livejournal.com%2F106837558.html%3Futm_source%3Dtwsharing%26utm_medium%3Dsocial&amp;text=Kyle%20MacLachlan%20on%20Live%20With%20Kelly%20and%20Ryan&amp;hashtags=interview,televisionshowtime" title="Tweet this" data-hashtags="interview,televisionshowtime" data-title="Kyle%20MacLachlan%20on%20Live%20With%20Kelly%20and%20Ryan" data-url="http%3A%2F%2Fohnotheydidnt.livejournal.com%2F106837558.html" data-service="twitter">Tweet this</a>
</li>
<li class="j-e-nav-item-button j-e-nav-item j-e-nav-item-button j-e-nav-item-email">
<a class="js-lj-share-entry" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?username=internal&amp;url=http%3A%2F%2Fohnotheydidnt.livejournal.com%2F106837558.html&amp;title=Kyle%20MacLachlan%20on%20Live%20With%20Kelly%20and%20Ryan" title="Send by e-mail" data-hashtags="interview,televisionshowtime" data-title="Kyle%20MacLachlan%20on%20Live%20With%20Kelly%20and%20Ryan" data-url="http%3A%2F%2Fohnotheydidnt.livejournal.com%2F106837558.html" data-service="email">Send by e-mail</a>
</li> <li class="j-e-nav-item-button j-e-nav-item j-e-nav-item-button j-e-nav-item-share"><a href="http://www.livejournal.com/update.bml?repost_type=c&amp;repost=http://ohnotheydidnt.livejournal.com/106837558.html&amp;nodraft=1" title="Share" data-hashtags="interview,televisionshowtime" class="js-lj-share" data-title="Kyle%20MacLachlan%20on%20Live%20With%20Kelly%20and%20Ryan" data-url="http%3A%2F%2Fohnotheydidnt.livejournal.com%2F106837558.html">Share</a></li>
<li class="j-e-nav-item j-e-nav-item-facebook-like"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fohnotheydidnt.livejournal.com%2F106837558.html%3Futm_source%3Dfbsharing%26utm_medium%3Dsocial&amp;layout=button_count&amp;show_faces=false&amp;width=150&amp;action=like&amp;colorscheme=dark&amp;height=21" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:150px;height:21px;" allowTransparency="true"></iframe></li><li class="j-e-nav-item j-e-nav-item-comments"><a href="http://ohnotheydidnt.livejournal.com/106837558.html" title="54 comments"><span class="j-e-nav-item-comments-short">54</span><span class="j-e-nav-item-comments-long">54 comments</span></a></li>
<li class="j-e-nav-item j-e-nav-item-reply"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?mode=reply#add_comment" rel="nofollow">Add comment</a></li>
<li class="j-e-nav-item j-e-nav-item-likus" lj-likus lj-likus-journal="3616053" lj-likus-item="106837558" lj-likus-uri="http://ohnotheydidnt.livejournal.com/106837558.html"></li></ul>
</div>
</article>

<div class="box-after-single-post" style=" margin: 0 auto;"><div
  class=
    "
    ljsale
    ljsale--empty
    
                b-singlepost-afterpostbanner
                ljsale-google
            
    "

  
    lj-sale="google_mobile_under_post_ontd"
  
    lj-sale-close-less="true"
  
    lj-sale-window-min="320"
  
    lj-sale-window-max="1000"
  
    lj-sale-on-scroll="true"
  
    lj-sale-listing="content1"
  
    lj-sale-delay="1000"
  

  ></div><div
  class=
    "
    ljsale
    ljsale--empty
    
                ljsale--s2
                ljsale-google
            
    "

  
    lj-sale="google_desktop_under_post_ontd"
  
    lj-sale-on-scroll="true"
  
    lj-sale-window-min="1001"
  
    lj-sale-window-max="9999"
  

  ></div></div>
                                </div>
                            </div>
                                
                          </section>

                          
                              <aside class="j-l-beta" role="complementary">
                                <div class="j-l-beta-inner">
                                    <div class="box-sidebar-before-widgets" style=" margin: 0 auto;"><div
  class=
    "
    ljsale
    ljsale--empty
    
                ljsale--s2
                ljsale-google
            
    "

  
    lj-sale="google_sidebar_before_widgets_ontd"
  
    lj-sale-delay="1"
  

  ></div></div><div class="j-w j-beta-w j-w-top-entries"><h3 class="j-w-title">Featured Posts</h3><div class="j-w-content"><div class='appwidget appwidget-topentries' id='LJWidget_550' data-cid=''>
<div class="w-topentries w-ontd"><div class="w-head"><h2><span class="w-head-in"><a href="http://community.livejournal.com/ohnotheydidnt/">Oh No They Didn't (ONTD)</a></span></h2><i class="w-head-corner"></i></div><div class="w-content"><ul class="b-posts"><li class="event"><dl><dt><img src="http://l-userpic.livejournal.com/125477898/47575311" /></dt><dd><h3 class="b-posts-head"><a href="http://ohnotheydidnt.livejournal.com/106718927.html">Han Solo film had even more behind the scenes drama</a></h3><p class="b-posts-data"><span class="i-post-time">1 week ago | </span><span class="i-posts-user"><span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="myselfdestruct" lj:user="myselfdestruct" ><a href="http://myselfdestruct.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/user_ontd.gif?v=15718?v=162.4" /></a><a href="http://myselfdestruct.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>myselfdestruct</b></a></span>,</span> <span class="i-posts-comments"><a href="http://ohnotheydidnt.livejournal.com/106718927.html#comments">251 comments</a></span></p></dd></dl></li><li class="even"><dl><dt><img src="http://l-userpic.livejournal.com/127119166/77937850" /></dt><dd><h3 class="b-posts-head"><a href="http://ohnotheydidnt.livejournal.com/106730421.html">Britney Addresses Lip Sync Accusations </a></h3><p class="b-posts-data"><span class="i-post-time">1 week ago | </span><span class="i-posts-user"><span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="rrunawayy" lj:user="rrunawayy" ><a href="http://rrunawayy.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=162.4" /></a><a href="http://rrunawayy.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>rrunawayy</b></a></span>,</span> <span class="i-posts-comments"><a href="http://ohnotheydidnt.livejournal.com/106730421.html#comments">177 comments</a></span></p></dd></dl></li><li class="odd"><dl><dt><img src="http://l-userpic.livejournal.com/127724023/5711713" /></dt><dd><h3 class="b-posts-head"><a href="http://ohnotheydidnt.livejournal.com/106746149.html">Kourtney Kardashian Shares Detox Diet</a></h3><p class="b-posts-data"><span class="i-post-time">1 week ago | </span><span class="i-posts-user"><span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="lady_of_elves" lj:user="lady_of_elves" ><a href="http://lady-of-elves.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=162.4" /></a><a href="http://lady-of-elves.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>lady_of_elves</b></a></span>,</span> <span class="i-posts-comments"><a href="http://ohnotheydidnt.livejournal.com/106746149.html#comments">350 comments</a></span></p></dd></dl></li><li class="even"><dl><dt><img src="http://l-userpic.livejournal.com/125888368/5530513" /></dt><dd><h3 class="b-posts-head"><a href="http://ohnotheydidnt.livejournal.com/106738327.html">Rihanna's new man is Saudi heir Hassan Jameel</a></h3><p class="b-posts-data"><span class="i-post-time">1 week ago | </span><span class="i-posts-user"><span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="evillemmons" lj:user="evillemmons" ><a href="http://evillemmons.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=162.4" /></a><a href="http://evillemmons.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>evillemmons</b></a></span>,</span> <span class="i-posts-comments"><a href="http://ohnotheydidnt.livejournal.com/106738327.html#comments">316 comments</a></span></p></dd></dl></li><li class="odd"><dl><dt><img src="http://l-userpic.livejournal.com/125380167/71192884" /></dt><dd><h3 class="b-posts-head"><a href="http://ohnotheydidnt.livejournal.com/106742004.html">Love & Hip Hop's Milan Christopher Poses Naked For Gender Equality</a></h3><p class="b-posts-data"><span class="i-post-time">1 week ago | </span><span class="i-posts-user"><span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="lanadelcame" lj:user="lanadelcame" ><a href="http://lanadelcame.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=162.4" /></a><a href="http://lanadelcame.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>lanadelcame</b></a></span>,</span> <span class="i-posts-comments"><a href="http://ohnotheydidnt.livejournal.com/106742004.html#comments">266 comments</a></span></p></dd></dl></li></ul></div></div></div><!-- end .appwidget-topentries -->
</div></div>
    <div class="j-w j-beta-w j-w-tags">
        <h3 class="j-w-title"><a href="http://ohnotheydidnt.livejournal.com/tag">Top Tags</a>
        </h3>
        <div class="j-w-content"><a href="http://ohnotheydidnt.livejournal.com/tag" title="View all tags" class="j-w-link-alltags">Browse All</a><ul class="j-w-list j-w-list-tags j-p-tagcloud">
<li class="j-w-item j-w-item-size-5"><a href="http://ohnotheydidnt.livejournal.com/tag/actor%20%2F%20actress" title="14587, public">actor / actress</a></li> <li class="j-w-item j-w-item-size-2"><a href="http://ohnotheydidnt.livejournal.com/tag/beyonc%C3%A9" title="3012, public">beyoncé</a></li> <li class="j-w-item j-w-item-size-3"><a href="http://ohnotheydidnt.livejournal.com/tag/black%20celebrities" title="6912, public">black celebrities</a></li> <li class="j-w-item j-w-item-size-2"><a href="http://ohnotheydidnt.livejournal.com/tag/books%20%2F%20authors" title="3120, public">books / authors</a></li> <li class="j-w-item j-w-item-size-4"><a href="http://ohnotheydidnt.livejournal.com/tag/british%20celebrities" title="10800, public">british celebrities</a></li> <li class="j-w-item j-w-item-size-2"><a href="http://ohnotheydidnt.livejournal.com/tag/britney%20spears" title="4478, public">britney spears</a></li> <li class="j-w-item j-w-item-size-4"><a href="http://ohnotheydidnt.livejournal.com/tag/candids" title="9590, public">candids</a></li> <li class="j-w-item j-w-item-size-2"><a href="http://ohnotheydidnt.livejournal.com/tag/casting%20%2F%20auditions" title="5659, public">casting / auditions</a></li> <li class="j-w-item j-w-item-size-2"><a href="http://ohnotheydidnt.livejournal.com/tag/celebrity%20social%20media" title="4818, public">celebrity social media</a></li> <li class="j-w-item j-w-item-size-1"><a href="http://ohnotheydidnt.livejournal.com/tag/comedy%20%2F%20comedian" title="2622, public">comedy / comedian</a></li> <li class="j-w-item j-w-item-size-2"><a href="http://ohnotheydidnt.livejournal.com/tag/fashion" title="4847, public">fashion</a></li> <li class="j-w-item j-w-item-size-4"><a href="http://ohnotheydidnt.livejournal.com/tag/film" title="11695, public">film</a></li> <li class="j-w-item j-w-item-size-1"><a href="http://ohnotheydidnt.livejournal.com/tag/film%20-%20action%20%2F%20adventure" title="2627, public">film - action / adventure</a></li> <li class="j-w-item j-w-item-size-1"><a href="http://ohnotheydidnt.livejournal.com/tag/film%20director" title="2726, public">film director</a></li> <li class="j-w-item j-w-item-size-2"><a href="http://ohnotheydidnt.livejournal.com/tag/film%20trailer%20%2F%20stills" title="4657, public">film trailer / stills</a></li> <li class="j-w-item j-w-item-size-1"><a href="http://ohnotheydidnt.livejournal.com/tag/glee%20%28fox%29" title="2630, public">glee (fox)</a></li> <li class="j-w-item j-w-item-size-5"><a href="http://ohnotheydidnt.livejournal.com/tag/interview" title="12305, public">interview</a></li> <li class="j-w-item j-w-item-size-1"><a href="http://ohnotheydidnt.livejournal.com/tag/justin%20bieber" title="2443, public">justin bieber</a></li> <li class="j-w-item j-w-item-size-2"><a href="http://ohnotheydidnt.livejournal.com/tag/kardashian%20%2F%20jenner" title="4262, public">kardashian / jenner</a></li> <li class="j-w-item j-w-item-size-2"><a href="http://ohnotheydidnt.livejournal.com/tag/lady%20gaga" title="3370, public">lady gaga</a></li> <li class="j-w-item j-w-item-size-1"><a href="http://ohnotheydidnt.livejournal.com/tag/legal%20%2F%20lawsuit" title="2608, public">legal / lawsuit</a></li> <li class="j-w-item j-w-item-size-2"><a href="http://ohnotheydidnt.livejournal.com/tag/lgbtq%20%2F%20rights" title="4286, public">lgbtq / rights</a></li> <li class="j-w-item j-w-item-size-1"><a href="http://ohnotheydidnt.livejournal.com/tag/lindsay%20lohan" title="2645, public">lindsay lohan</a></li> <li class="j-w-item j-w-item-size-2"><a href="http://ohnotheydidnt.livejournal.com/tag/list" title="4018, public">list</a></li> <li class="j-w-item j-w-item-size-2"><a href="http://ohnotheydidnt.livejournal.com/tag/magazine%20covers%20and%20articles" title="5588, public">magazine covers and articles</a></li> <li class="j-w-item j-w-item-size-1"><a href="http://ohnotheydidnt.livejournal.com/tag/miley%20cyrus" title="2787, public">miley cyrus</a></li> <li class="j-w-item j-w-item-size-2"><a href="http://ohnotheydidnt.livejournal.com/tag/models" title="4595, public">models</a></li> <li class="j-w-item j-w-item-size-5"><a href="http://ohnotheydidnt.livejournal.com/tag/music%20%2F%20musician" title="14840, public">music / musician</a></li> <li class="j-w-item j-w-item-size-2"><a href="http://ohnotheydidnt.livejournal.com/tag/music%20%2F%20musician%20%28pop%29" title="5817, public">music / musician (pop)</a></li> <li class="j-w-item j-w-item-size-1"><a href="http://ohnotheydidnt.livejournal.com/tag/music%20%2F%20musician%20%28r%26b%20and%20soul%29" title="2639, public">music / musician (r&amp;b and soul)</a></li> <li class="j-w-item j-w-item-size-2"><a href="http://ohnotheydidnt.livejournal.com/tag/music%20%2F%20musician%20%28rap%20and%20hip-hop%29" title="3925, public">music / musician (rap and hip-hop)</a></li> <li class="j-w-item j-w-item-size-2"><a href="http://ohnotheydidnt.livejournal.com/tag/music%20video" title="4582, public">music video</a></li> <li class="j-w-item j-w-item-size-2"><a href="http://ohnotheydidnt.livejournal.com/tag/new%20music%20post" title="4418, public">new music post</a></li> <li class="j-w-item j-w-item-size-2"><a href="http://ohnotheydidnt.livejournal.com/tag/one%20direction" title="3254, public">one direction</a></li> <li class="j-w-item j-w-item-size-2"><a href="http://ohnotheydidnt.livejournal.com/tag/photo%20shoot" title="3748, public">photo shoot</a></li> <li class="j-w-item j-w-item-size-2"><a href="http://ohnotheydidnt.livejournal.com/tag/politics" title="3053, public">politics</a></li> <li class="j-w-item j-w-item-size-1"><a href="http://ohnotheydidnt.livejournal.com/tag/race%20%2F%20racism" title="2828, public">race / racism</a></li> <li class="j-w-item j-w-item-size-2"><a href="http://ohnotheydidnt.livejournal.com/tag/reality%20show" title="3373, public">reality show</a></li> <li class="j-w-item j-w-item-size-2"><a href="http://ohnotheydidnt.livejournal.com/tag/reality%20show%20celebrity" title="3237, public">reality show celebrity</a></li> <li class="j-w-item j-w-item-size-2"><a href="http://ohnotheydidnt.livejournal.com/tag/red%20carpet%20and%20event" title="4059, public">red carpet and event</a></li> <li class="j-w-item j-w-item-size-2"><a href="http://ohnotheydidnt.livejournal.com/tag/rihanna" title="3438, public">rihanna</a></li> <li class="j-w-item j-w-item-size-1"><a href="http://ohnotheydidnt.livejournal.com/tag/spoilers" title="2657, public">spoilers</a></li> <li class="j-w-item j-w-item-size-1"><a href="http://ohnotheydidnt.livejournal.com/tag/sports%20%2F%20athletes" title="2916, public">sports / athletes</a></li> <li class="j-w-item j-w-item-size-2"><a href="http://ohnotheydidnt.livejournal.com/tag/taylor%20swift" title="3103, public">taylor swift</a></li> <li class="j-w-item j-w-item-size-5"><a href="http://ohnotheydidnt.livejournal.com/tag/television" title="13689, public">television</a></li> <li class="j-w-item j-w-item-size-2"><a href="http://ohnotheydidnt.livejournal.com/tag/television%20-%20abc" title="3227, public">television - abc</a></li> <li class="j-w-item j-w-item-size-2"><a href="http://ohnotheydidnt.livejournal.com/tag/television%20-%20cw" title="3036, public">television - cw</a></li> <li class="j-w-item j-w-item-size-1"><a href="http://ohnotheydidnt.livejournal.com/tag/television%20-%20nbc" title="2460, public">television - nbc</a></li> <li class="j-w-item j-w-item-size-3"><a href="http://ohnotheydidnt.livejournal.com/tag/television%20promo%20%2F%20stills" title="8850, public">television promo / stills</a></li> <li class="j-w-item j-w-item-size-1"><a href="http://ohnotheydidnt.livejournal.com/tag/twilight" title="2792, public">twilight</a></li> </ul>

        </div></div><div class="box-sidebar-after-widgets" style=" margin: 0 auto;"><div
  class=
    "
    ljsale
    ljsale--empty
    
                ljsale--s2
                ljsale-google
                ljsale--hideable
                ljsale--sticky
            
    "

  
    lj-sale="google_sidebar_after_widgets_ontd"
  
    lj-sale-on-scroll="true"
  
    lj-sale-hide-cookie="s2_scrollbanner_closed"
  
    lj-sale-delay="1000"
  
    lj-sticky="true"
  

  ></div></div>
                                </div>
                              </aside>
                              
                      </div>
                  </div><!-- //j-l-content-->
                  <div id="comments" class="j-l-comments">
<div class="j-l-comments-inner">
<div class="j-replyform-wrapper"><div  id="ljqrttopcomment" style="display: none;"></div></div><div class="j-comments-pages j-comments-pages-top">

        <div class="j-comments-pages-container">
            <div class="j-comments-pages-prev">&larr;&nbsp;  </div>
                <ul class="j-comments-pages-list"><li class="j-comments-pages-item j-comments-pages-current">1</li> <li class="j-comments-pages-item"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?page=2#comments">2</a></li> </ul>
            <div class="j-comments-pages-next"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?page=2#comments"> &nbsp;&rarr;</a>
            </div>
        </div>
        </div><a name='t18371774262'></a>
<article id="ljcmt18371774262" class="j-c j-c-full" style="margin-left: 0px;" itemscope itemtype="http://www.schema.org/UserComments">

        <link itemprop="url" href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371774262#t18371774262" />
<div class="j-c-head j-p-odd j-p-hide-comment-controls">
<div class="j-user-pic j-c-user-pic">
<img src="https://l-userpic.livejournal.com/125551021/70334858" width="100" height="100" alt="" itemprop="image"/>
</div>
<div class="j-c-head-inner">
<div class="j-c-poster" itemprop="creator">
<span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="skypewilliams" lj:user="skypewilliams" ><a href="http://skypewilliams.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=162.4" /></a><a href="http://skypewilliams.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>skypewilliams</b></a></span></div>
<time class="j-c-date" datetime="2017-07-07" itemprop="commentTime startDate"><span class="j-c-date-day">July 7th, 2017</span><span class="j-c-date-comma">,</span> <span class="j-c-date-time">09:09 pm</span></time></div>
</div>
<div class="j-c-text" itemprop="commentText name">ryan seacrest looks dif</div>
<div class="j-nav j-c-nav"><ul class="j-c-nav-list">
<li class="j-nav-item j-c-nav-item j-c-nav-item-reply"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?replyto=18371774262" rel="nofollow">Reply</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-thread"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371774262#t18371774262">Thread</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-permalink"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371774262#t18371774262">Link</a></li>
</ul>
</div>
</article>
<div  id="ljqrt18371774262" style="display: none;"></div><a name='t18371778870'></a>
<article id="ljcmt18371778870" class="j-c j-c-full" style="margin-left: 25px;" itemscope itemtype="http://www.schema.org/UserComments">

        <link itemprop="url" href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371778870#t18371778870" />
<div class="j-c-head j-p-even j-p-hide-comment-controls">
<div class="j-user-pic j-c-user-pic">
<img src="https://l-userpic.livejournal.com/127221933/18643602" width="100" height="100" alt="" itemprop="image"/>
</div>
<div class="j-c-head-inner">
<div class="j-c-poster" itemprop="creator">
<span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="cameltoee" lj:user="cameltoee" ><a href="http://cameltoee.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/user_ontd.gif?v=15718?v=162.4" /></a><a href="http://cameltoee.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>cameltoee</b></a></span></div>
<time class="j-c-date" datetime="2017-07-07" itemprop="commentTime startDate"><span class="j-c-date-day">July 7th, 2017</span><span class="j-c-date-comma">,</span> <span class="j-c-date-time">09:12 pm</span></time></div>
</div>
<div class="j-c-text" itemprop="commentText name">the hotter and less gay David Muir</div>
<div class="j-nav j-c-nav"><ul class="j-c-nav-list">
<li class="j-nav-item j-c-nav-item j-c-nav-item-reply"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?replyto=18371778870" rel="nofollow">Reply</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-parent"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371774262#t18371774262">Parent</a></li>
<li class="j-nav-item j-c-nav-item j-c-nav-item-thread"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371778870#t18371778870">Thread</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-expandcollapse"></li>
<li class="j-nav-item j-c-nav-item j-c-nav-item-permalink"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371778870#t18371778870">Link</a></li>
</ul>
</div>
</article>
<div  id="ljqrt18371778870" style="display: none;"></div><a name='t18371888950'></a>
<article id="ljcmt18371888950" class="j-c j-c-full" style="margin-left: 50px;" itemscope itemtype="http://www.schema.org/UserComments">

        <link itemprop="url" href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371888950#t18371888950" />
<div class="j-c-head j-p-odd j-p-hide-comment-controls">
<div class="j-user-pic j-c-user-pic">
<img src="https://l-userpic.livejournal.com/114676989/15786535" width="100" height="100" alt="" itemprop="image"/>
</div>
<div class="j-c-head-inner">
<div class="j-c-poster" itemprop="creator">
<span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="bad_situation" lj:user="bad_situation" ><a href="http://bad-situation.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=162.4" /></a><a href="http://bad-situation.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>bad_situation</b></a></span></div>
<time class="j-c-date" datetime="2017-07-07" itemprop="commentTime startDate"><span class="j-c-date-day">July 7th, 2017</span><span class="j-c-date-comma">,</span> <span class="j-c-date-time">10:02 pm</span></time></div>
</div>
<div class="j-c-text" itemprop="commentText name">at first i thought you were calling ryan seacrest less gay than david muir</div>
<div class="j-nav j-c-nav"><ul class="j-c-nav-list">
<li class="j-nav-item j-c-nav-item j-c-nav-item-reply"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?replyto=18371888950" rel="nofollow">Reply</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-parent"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371778870#t18371778870">Parent</a></li>
<li class="j-nav-item j-c-nav-item j-c-nav-item-thread"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371888950#t18371888950">Thread</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-expandcollapse"><span id='expand_18371888950'><a href='http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371888950#t18371888950' onclick="ExpanderEx.make(event,this,'http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371888950#t18371888950','18371888950',true)">Expand</a></span></li>
<li class="j-nav-item j-c-nav-item j-c-nav-item-permalink"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371888950#t18371888950">Link</a></li>
</ul>
</div>
</article>
<div  id="ljqrt18371888950" style="display: none;"></div><a name='t18371897142'></a>
<article id="ljcmt18371897142" class="j-c j-c-partial" style="margin-left: 75px;" >

        
<a href='http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371897142#t18371897142'>(no subject)</a> - <span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="cameltoee" lj:user="cameltoee" ><a href="http://cameltoee.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/user_ontd.gif?v=15718?v=162.4" /></a><a href="http://cameltoee.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>cameltoee</b></a></span><span id='expand_18371897142'> <a href='http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371897142#t18371897142' onclick="ExpanderEx.make(event,this,'http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371897142#t18371897142','18371897142',true)">Expand</a></span></article>
<div  id="ljqrt18371897142" style="display: none;"></div><a name='t18371928374'></a>
<article id="ljcmt18371928374" class="j-c j-c-partial" style="margin-left: 100px;" >

        
<a href='http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371928374#t18371928374'>(no subject)</a> - <span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="bad_situation" lj:user="bad_situation" ><a href="http://bad-situation.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=162.4" /></a><a href="http://bad-situation.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>bad_situation</b></a></span><span id='expand_18371928374'> <a href='http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371928374#t18371928374' onclick="ExpanderEx.make(event,this,'http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371928374#t18371928374','18371928374',true)">Expand</a></span></article>
<div  id="ljqrt18371928374" style="display: none;"></div><a name='t18371931958'></a>
<article id="ljcmt18371931958" class="j-c j-c-partial" style="margin-left: 125px;" >

        
<a href='http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371931958#t18371931958'>(no subject)</a> - <span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="cameltoee" lj:user="cameltoee" ><a href="http://cameltoee.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/user_ontd.gif?v=15718?v=162.4" /></a><a href="http://cameltoee.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>cameltoee</b></a></span><span id='expand_18371931958'> <a href='http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371931958#t18371931958' onclick="ExpanderEx.make(event,this,'http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371931958#t18371931958','18371931958',true)">Expand</a></span></article>
<div  id="ljqrt18371931958" style="display: none;"></div><a name='t18371942966'></a>
<article id="ljcmt18371942966" class="j-c j-c-partial" style="margin-left: 150px;" >

        
<a href='http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371942966#t18371942966'>(no subject)</a> - <span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="espressotorte" lj:user="espressotorte" ><a href="http://espressotorte.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=162.4" /></a><a href="http://espressotorte.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>espressotorte</b></a></span><span id='expand_18371942966'> <a href='http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371942966#t18371942966' onclick="ExpanderEx.make(event,this,'http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371942966#t18371942966','18371942966',true)">Expand</a></span></article>
<div  id="ljqrt18371942966" style="display: none;"></div><a name='t18371776566'></a>
<article id="ljcmt18371776566" class="j-c j-c-full" style="margin-left: 0px;" itemscope itemtype="http://www.schema.org/UserComments">

        <link itemprop="url" href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371776566#t18371776566" />
<div class="j-c-head j-p-odd j-p-hide-comment-controls">
<div class="j-user-pic j-c-user-pic">
<img src="https://l-userpic.livejournal.com/87521181/10873892" width="100" height="100" alt="" itemprop="image"/>
</div>
<div class="j-c-head-inner">
<h5 class="j-c-subject" itemprop="name">i love him</h5>
<div class="j-c-poster" itemprop="creator">
<span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="demented_21" lj:user="demented_21" ><a href="http://demented-21.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=162.4" /></a><a href="http://demented-21.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>demented_21</b></a></span></div>
<time class="j-c-date" datetime="2017-07-07" itemprop="commentTime startDate"><span class="j-c-date-day">July 7th, 2017</span><span class="j-c-date-comma">,</span> <span class="j-c-date-time">09:10 pm</span></time></div>
</div>
<div class="j-c-text" itemprop="commentText "><img src="https://i.imgbox.com/NP3r7IxG.png" /></div>
<div class="j-nav j-c-nav"><ul class="j-c-nav-list">
<li class="j-nav-item j-c-nav-item j-c-nav-item-reply"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?replyto=18371776566" rel="nofollow">Reply</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-thread"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371776566#t18371776566">Thread</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-permalink"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371776566#t18371776566">Link</a></li>
</ul>
</div>
</article>
<div  id="ljqrt18371776566" style="display: none;"></div><a name='t18371781174'></a>
<article id="ljcmt18371781174" class="j-c j-c-full" style="margin-left: 25px;" itemscope itemtype="http://www.schema.org/UserComments">

        <link itemprop="url" href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371781174#t18371781174" />
<div class="j-c-head j-p-even j-p-hide-comment-controls">
<div class="j-user-pic j-c-user-pic">
<img src="https://l-userpic.livejournal.com/122840135/42525692" width="100" height="100" alt="" itemprop="image"/>
</div>
<div class="j-c-head-inner">
<h5 class="j-c-subject" itemprop="name">Re: i love him</h5>
<div class="j-c-poster" itemprop="creator">
<span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="espressotorte" lj:user="espressotorte" ><a href="http://espressotorte.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=162.4" /></a><a href="http://espressotorte.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>espressotorte</b></a></span></div>
<time class="j-c-date" datetime="2017-07-07" itemprop="commentTime startDate"><span class="j-c-date-day">July 7th, 2017</span><span class="j-c-date-comma">,</span> <span class="j-c-date-time">09:13 pm</span></time></div>
</div>
<div class="j-c-text" itemprop="commentText ">how can you not </div>
<div class="j-nav j-c-nav"><ul class="j-c-nav-list">
<li class="j-nav-item j-c-nav-item j-c-nav-item-reply"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?replyto=18371781174" rel="nofollow">Reply</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-parent"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371776566#t18371776566">Parent</a></li>
<li class="j-nav-item j-c-nav-item j-c-nav-item-thread"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371781174#t18371781174">Thread</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-expandcollapse"></li>
<li class="j-nav-item j-c-nav-item j-c-nav-item-permalink"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371781174#t18371781174">Link</a></li>
</ul>
</div>
</article>
<div  id="ljqrt18371781174" style="display: none;"></div><a name='t18371792182'></a>
<article id="ljcmt18371792182" class="j-c j-c-full" style="margin-left: 25px;" itemscope itemtype="http://www.schema.org/UserComments">

        <link itemprop="url" href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371792182#t18371792182" />
<div class="j-c-head j-p-even j-p-hide-comment-controls">
<div class="j-user-pic j-c-user-pic">
<img src="https://l-userpic.livejournal.com/68446745/14294541" width="100" height="100" alt="" itemprop="image"/>
</div>
<div class="j-c-head-inner">
<h5 class="j-c-subject" itemprop="name">Re: i love him</h5>
<div class="j-c-poster" itemprop="creator">
<span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="wombat_nectar" lj:user="wombat_nectar" ><a href="http://wombat-nectar.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=162.4" /></a><a href="http://wombat-nectar.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>wombat_nectar</b></a></span></div>
<time class="j-c-date" datetime="2017-07-07" itemprop="commentTime startDate"><span class="j-c-date-day">July 7th, 2017</span><span class="j-c-date-comma">,</span> <span class="j-c-date-time">09:20 pm</span></time></div>
</div>
<div class="j-c-text" itemprop="commentText ">he is a delight</div>
<div class="j-nav j-c-nav"><ul class="j-c-nav-list">
<li class="j-nav-item j-c-nav-item j-c-nav-item-reply"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?replyto=18371792182" rel="nofollow">Reply</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-parent"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371776566#t18371776566">Parent</a></li>
<li class="j-nav-item j-c-nav-item j-c-nav-item-thread"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371792182#t18371792182">Thread</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-expandcollapse"></li>
<li class="j-nav-item j-c-nav-item j-c-nav-item-permalink"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371792182#t18371792182">Link</a></li>
</ul>
</div>
</article>
<div  id="ljqrt18371792182" style="display: none;"></div><a name='t18371796278'></a>
<article id="ljcmt18371796278" class="j-c j-c-full" style="margin-left: 25px;" itemscope itemtype="http://www.schema.org/UserComments">

        <link itemprop="url" href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371796278#t18371796278" />
<div class="j-c-head j-p-even j-p-hide-comment-controls">
<div class="j-user-pic j-c-user-pic">
<img src="https://l-userpic.livejournal.com/58373889/11413253" width="100" height="100" alt="" itemprop="image"/>
</div>
<div class="j-c-head-inner">
<h5 class="j-c-subject" itemprop="name">Re: i love him</h5>
<div class="j-c-poster" itemprop="creator">
<span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="patoplastico" lj:user="patoplastico" ><a href="http://patoplastico.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=162.4" /></a><a href="http://patoplastico.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>patoplastico</b></a></span></div>
<time class="j-c-date" datetime="2017-07-07" itemprop="commentTime startDate"><span class="j-c-date-day">July 7th, 2017</span><span class="j-c-date-comma">,</span> <span class="j-c-date-time">09:23 pm</span></time></div>
</div>
<div class="j-c-text" itemprop="commentText ">I want to hold his hand in a sunny day.<br /><br />and then fuck him all night.</div>
<div class="j-nav j-c-nav"><ul class="j-c-nav-list">
<li class="j-nav-item j-c-nav-item j-c-nav-item-reply"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?replyto=18371796278" rel="nofollow">Reply</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-parent"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371776566#t18371776566">Parent</a></li>
<li class="j-nav-item j-c-nav-item j-c-nav-item-thread"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371796278#t18371796278">Thread</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-expandcollapse"></li>
<li class="j-nav-item j-c-nav-item j-c-nav-item-permalink"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371796278#t18371796278">Link</a></li>
</ul>
</div>
</article>
<div  id="ljqrt18371796278" style="display: none;"></div><a name='t18371848246'></a>
<article id="ljcmt18371848246" class="j-c j-c-full" style="margin-left: 25px;" itemscope itemtype="http://www.schema.org/UserComments">

        <link itemprop="url" href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371848246#t18371848246" />
<div class="j-c-head j-p-even j-p-hide-comment-controls">
<div class="j-user-pic j-c-user-pic">
<img src="https://l-userpic.livejournal.com/127234422/76878247" width="100" height="100" alt="" itemprop="image"/>
</div>
<div class="j-c-head-inner">
<h5 class="j-c-subject" itemprop="name">Re: i love him</h5>
<div class="j-c-poster" itemprop="creator">
<span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="blondemystery" lj:user="blondemystery" ><a href="http://blondemystery.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/user_ontd.gif?v=15718?v=162.4" /></a><a href="http://blondemystery.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>blondemystery</b></a></span></div>
<time class="j-c-date" datetime="2017-07-07" itemprop="commentTime startDate"><span class="j-c-date-day">July 7th, 2017</span><span class="j-c-date-comma">,</span> <span class="j-c-date-time">09:44 pm</span></time></div>
</div>
<div class="j-c-text" itemprop="commentText ">bless ur taste bby, same same same</div>
<div class="j-nav j-c-nav"><ul class="j-c-nav-list">
<li class="j-nav-item j-c-nav-item j-c-nav-item-reply"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?replyto=18371848246" rel="nofollow">Reply</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-parent"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371776566#t18371776566">Parent</a></li>
<li class="j-nav-item j-c-nav-item j-c-nav-item-thread"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371848246#t18371848246">Thread</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-expandcollapse"></li>
<li class="j-nav-item j-c-nav-item j-c-nav-item-permalink"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371848246#t18371848246">Link</a></li>
</ul>
</div>
</article>
<div  id="ljqrt18371848246" style="display: none;"></div><a name='t18371895862'></a>
<article id="ljcmt18371895862" class="j-c j-c-full" style="margin-left: 25px;" itemscope itemtype="http://www.schema.org/UserComments">

        <link itemprop="url" href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371895862#t18371895862" />
<div class="j-c-head j-p-even j-p-hide-comment-controls">
<div class="j-user-pic j-c-user-pic">
<img src="https://l-userpic.livejournal.com/125201573/50442107" width="100" height="100" alt="" itemprop="image"/>
</div>
<div class="j-c-head-inner">
<h5 class="j-c-subject" itemprop="name">Re: i love him</h5>
<div class="j-c-poster" itemprop="creator">
<span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="galaxized" lj:user="galaxized" ><a href="http://galaxized.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=162.4" /></a><a href="http://galaxized.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>galaxized</b></a></span></div>
<time class="j-c-date" datetime="2017-07-07" itemprop="commentTime startDate"><span class="j-c-date-day">July 7th, 2017</span><span class="j-c-date-comma">,</span> <span class="j-c-date-time">10:04 pm</span></time></div>
</div>
<div class="j-c-text" itemprop="commentText ">winemaking KING</div>
<div class="j-nav j-c-nav"><ul class="j-c-nav-list">
<li class="j-nav-item j-c-nav-item j-c-nav-item-reply"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?replyto=18371895862" rel="nofollow">Reply</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-parent"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371776566#t18371776566">Parent</a></li>
<li class="j-nav-item j-c-nav-item j-c-nav-item-thread"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371895862#t18371895862">Thread</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-expandcollapse"></li>
<li class="j-nav-item j-c-nav-item j-c-nav-item-permalink"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371895862#t18371895862">Link</a></li>
</ul>
</div>
</article>
<div  id="ljqrt18371895862" style="display: none;"></div><a name='t18371778102'></a>
<article id="ljcmt18371778102" class="j-c j-c-full" style="margin-left: 0px;" itemscope itemtype="http://www.schema.org/UserComments">

        <link itemprop="url" href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371778102#t18371778102" />
<div class="j-c-head j-p-odd j-p-hide-comment-controls">
<div class="j-user-pic j-c-user-pic">
<img src="https://l-userpic.livejournal.com/126482085/2241909" width="100" height="100" alt="" itemprop="image"/>
</div>
<div class="j-c-head-inner">
<div class="j-c-poster" itemprop="creator">
<span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="la_petite_singe" lj:user="la_petite_singe" ><a href="http://la-petite-singe.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=162.4" /></a><a href="http://la-petite-singe.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>la_petite_singe</b></a></span></div>
<time class="j-c-date" datetime="2017-07-07" itemprop="commentTime startDate"><span class="j-c-date-day">July 7th, 2017</span><span class="j-c-date-comma">,</span> <span class="j-c-date-time">09:11 pm</span></time></div>
</div>
<div class="j-c-text" itemprop="commentText name">lmaoooo, that poll. I'd consider it!</div>
<div class="j-nav j-c-nav"><ul class="j-c-nav-list">
<li class="j-nav-item j-c-nav-item j-c-nav-item-reply"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?replyto=18371778102" rel="nofollow">Reply</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-thread"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371778102#t18371778102">Thread</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-permalink"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371778102#t18371778102">Link</a></li>
</ul>
</div>
</article>
<div  id="ljqrt18371778102" style="display: none;"></div><a name='t18371781686'></a>
<article id="ljcmt18371781686" class="j-c j-c-full" style="margin-left: 0px;" itemscope itemtype="http://www.schema.org/UserComments">

        <link itemprop="url" href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371781686#t18371781686" />
<div class="j-c-head j-p-odd j-p-hide-comment-controls">
<div class="j-user-pic j-c-user-pic">
<img src="https://l-userpic.livejournal.com/127682395/63754115" width="100" height="100" alt="" itemprop="image"/>
</div>
<div class="j-c-head-inner">
<div class="j-c-poster" itemprop="creator">
<span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="alienjive" lj:user="alienjive" ><a href="http://alienjive.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=162.4" /></a><a href="http://alienjive.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>alienjive</b></a></span></div>
<time class="j-c-date" datetime="2017-07-07" itemprop="commentTime startDate"><span class="j-c-date-day">July 7th, 2017</span><span class="j-c-date-comma">,</span> <span class="j-c-date-time">09:14 pm</span></time></div>
</div>
<div class="j-c-text" itemprop="commentText name">Yaaaaaas Daddy Kyle!!!! I love him so much. Following him on IG is one of the best decisions I've ever made. I love how much he loves being a part of Twin Peaks. It just makes my love for Coop/Dougie even stronger.</div>
<div class="j-nav j-c-nav"><ul class="j-c-nav-list">
<li class="j-nav-item j-c-nav-item j-c-nav-item-reply"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?replyto=18371781686" rel="nofollow">Reply</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-thread"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371781686#t18371781686">Thread</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-permalink"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371781686#t18371781686">Link</a></li>
</ul>
</div>
</article>
<div  id="ljqrt18371781686" style="display: none;"></div><a name='t18371789110'></a>
<article id="ljcmt18371789110" class="j-c j-c-full" style="margin-left: 0px;" itemscope itemtype="http://www.schema.org/UserComments">

        <link itemprop="url" href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371789110#t18371789110" />
<div class="j-c-head j-p-odd j-p-hide-comment-controls">
<div class="j-user-pic j-c-user-pic">
<img src="https://l-userpic.livejournal.com/126376345/77345602" width="100" height="100" alt="" itemprop="image"/>
</div>
<div class="j-c-head-inner">
<div class="j-c-poster" itemprop="creator">
<span  class="ljuser  i-ljuser  i-ljuser-type-I     "  data-ljuser="ext_3479651" lj:user="ext_3479651" ><a href="http://www.livejournal.com/profile?userid=77345602&t=I"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/icons/twitter-16.png?v=29916?v=162.4" /></a><a href="http://twitter.com/trendsnational" class="i-ljuser-username"   target="_self"   ><b>trendsnational</b></a></span></div>
<time class="j-c-date" datetime="2017-07-07" itemprop="commentTime startDate"><span class="j-c-date-day">July 7th, 2017</span><span class="j-c-date-comma">,</span> <span class="j-c-date-time">09:18 pm</span></time></div>
</div>
<div class="j-c-text" itemprop="commentText name">Is that Kelly's cohost now? </div>
<div class="j-nav j-c-nav"><ul class="j-c-nav-list">
<li class="j-nav-item j-c-nav-item j-c-nav-item-reply"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?replyto=18371789110" rel="nofollow">Reply</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-thread"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371789110#t18371789110">Thread</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-permalink"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371789110#t18371789110">Link</a></li>
</ul>
</div>
</article>
<div  id="ljqrt18371789110" style="display: none;"></div><a name='t18371798582'></a>
<article id="ljcmt18371798582" class="j-c j-c-full" style="margin-left: 25px;" itemscope itemtype="http://www.schema.org/UserComments">

        <link itemprop="url" href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371798582#t18371798582" />
<div class="j-c-head j-p-even j-p-hide-comment-controls">
<div class="j-user-pic j-c-user-pic">
<img src="https://l-userpic.livejournal.com/127653648/16952454" width="100" height="100" alt="" itemprop="image"/>
</div>
<div class="j-c-head-inner">
<div class="j-c-poster" itemprop="creator">
<span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="xdaisyxlovesxbb" lj:user="xdaisyxlovesxbb" ><a href="http://xdaisyxlovesxbb.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=162.4" /></a><a href="http://xdaisyxlovesxbb.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>xdaisyxlovesxbb</b></a></span></div>
<time class="j-c-date" datetime="2017-07-07" itemprop="commentTime startDate"><span class="j-c-date-day">July 7th, 2017</span><span class="j-c-date-comma">,</span> <span class="j-c-date-time">09:24 pm</span></time></div>
</div>
<div class="j-c-text" itemprop="commentText name">Yes. I forgot that he is her cohost till i saw their promos lmao. Oops <br /><br />sorry for the typo. I hate my phone.<br /><br /><span class='ljedittime'><em>Edited at <span title="05:26 pm (xdaisyxlovesxbb&#39;s time)">2017-07-07 09:26 pm (UTC)</span></em></span></div>
<div class="j-nav j-c-nav"><ul class="j-c-nav-list">
<li class="j-nav-item j-c-nav-item j-c-nav-item-reply"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?replyto=18371798582" rel="nofollow">Reply</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-parent"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371789110#t18371789110">Parent</a></li>
<li class="j-nav-item j-c-nav-item j-c-nav-item-thread"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371798582#t18371798582">Thread</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-expandcollapse"></li>
<li class="j-nav-item j-c-nav-item j-c-nav-item-permalink"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371798582#t18371798582">Link</a></li>
</ul>
</div>
</article>
<div  id="ljqrt18371798582" style="display: none;"></div><a name='t18371807030'></a>
<article id="ljcmt18371807030" class="j-c j-c-full" style="margin-left: 50px;" itemscope itemtype="http://www.schema.org/UserComments">

        <link itemprop="url" href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371807030#t18371807030" />
<div class="j-c-head j-p-odd j-p-hide-comment-controls">
<div class="j-user-pic j-c-user-pic">
<img src="https://l-userpic.livejournal.com/126376345/77345602" width="100" height="100" alt="" itemprop="image"/>
</div>
<div class="j-c-head-inner">
<div class="j-c-poster" itemprop="creator">
<span  class="ljuser  i-ljuser  i-ljuser-type-I     "  data-ljuser="ext_3479651" lj:user="ext_3479651" ><a href="http://www.livejournal.com/profile?userid=77345602&t=I"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/icons/twitter-16.png?v=29916?v=162.4" /></a><a href="http://twitter.com/trendsnational" class="i-ljuser-username"   target="_self"   ><b>trendsnational</b></a></span></div>
<time class="j-c-date" datetime="2017-07-07" itemprop="commentTime startDate"><span class="j-c-date-day">July 7th, 2017</span><span class="j-c-date-comma">,</span> <span class="j-c-date-time">09:28 pm</span></time></div>
</div>
<div class="j-c-text" itemprop="commentText name">He looks like Adrien Brody with a mixture of Ross Gellar and someone else I can't tell lol</div>
<div class="j-nav j-c-nav"><ul class="j-c-nav-list">
<li class="j-nav-item j-c-nav-item j-c-nav-item-reply"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?replyto=18371807030" rel="nofollow">Reply</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-parent"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371798582#t18371798582">Parent</a></li>
<li class="j-nav-item j-c-nav-item j-c-nav-item-thread"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371807030#t18371807030">Thread</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-expandcollapse"><span id='expand_18371807030'><a href='http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371807030#t18371807030' onclick="ExpanderEx.make(event,this,'http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371807030#t18371807030','18371807030',true)">Expand</a></span></li>
<li class="j-nav-item j-c-nav-item j-c-nav-item-permalink"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371807030#t18371807030">Link</a></li>
</ul>
</div>
</article>
<div  id="ljqrt18371807030" style="display: none;"></div><a name='t18371822646'></a>
<article id="ljcmt18371822646" class="j-c j-c-partial" style="margin-left: 75px;" >

        
<a href='http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371822646#t18371822646'>(no subject)</a> - <span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="u_know" lj:user="u_know" ><a href="http://u-know.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/user_ontd.gif?v=15718?v=162.4" /></a><a href="http://u-know.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>u_know</b></a></span><span id='expand_18371822646'> <a href='http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371822646#t18371822646' onclick="ExpanderEx.make(event,this,'http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371822646#t18371822646','18371822646',true)">Expand</a></span></article>
<div  id="ljqrt18371822646" style="display: none;"></div><a name='t18371836982'></a>
<article id="ljcmt18371836982" class="j-c j-c-partial" style="margin-left: 75px;" >

        
<a href='http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371836982#t18371836982'>(no subject)</a> - <span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="xdaisyxlovesxbb" lj:user="xdaisyxlovesxbb" ><a href="http://xdaisyxlovesxbb.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=162.4" /></a><a href="http://xdaisyxlovesxbb.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>xdaisyxlovesxbb</b></a></span><span id='expand_18371836982'> <a href='http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371836982#t18371836982' onclick="ExpanderEx.make(event,this,'http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371836982#t18371836982','18371836982',true)">Expand</a></span></article>
<div  id="ljqrt18371836982" style="display: none;"></div><a name='t18371794998'></a>
<article id="ljcmt18371794998" class="j-c j-c-full" style="margin-left: 0px;" itemscope itemtype="http://www.schema.org/UserComments">

        <link itemprop="url" href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371794998#t18371794998" />
<div class="j-c-head j-p-odd j-p-hide-comment-controls">
<div class="j-user-pic j-c-user-pic">
<img src="https://l-userpic.livejournal.com/58373889/11413253" width="100" height="100" alt="" itemprop="image"/>
</div>
<div class="j-c-head-inner">
<div class="j-c-poster" itemprop="creator">
<span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="patoplastico" lj:user="patoplastico" ><a href="http://patoplastico.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=162.4" /></a><a href="http://patoplastico.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>patoplastico</b></a></span></div>
<time class="j-c-date" datetime="2017-07-07" itemprop="commentTime startDate"><span class="j-c-date-day">July 7th, 2017</span><span class="j-c-date-comma">,</span> <span class="j-c-date-time">09:22 pm</span></time></div>
</div>
<div class="j-c-text" itemprop="commentText name">WITHOUT A DOUBT</div>
<div class="j-nav j-c-nav"><ul class="j-c-nav-list">
<li class="j-nav-item j-c-nav-item j-c-nav-item-reply"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?replyto=18371794998" rel="nofollow">Reply</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-thread"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371794998#t18371794998">Thread</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-permalink"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371794998#t18371794998">Link</a></li>
</ul>
</div>
</article>
<div  id="ljqrt18371794998" style="display: none;"></div><a name='t18371803702'></a>
<article id="ljcmt18371803702" class="j-c j-c-full" style="margin-left: 0px;" itemscope itemtype="http://www.schema.org/UserComments">

        <link itemprop="url" href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371803702#t18371803702" />
<div class="j-c-head j-p-odd j-p-hide-comment-controls">
<div class="j-user-pic j-c-user-pic">
<img src="https://l-userpic.livejournal.com/127126703/13868333" width="100" height="100" alt="" itemprop="image"/>
</div>
<div class="j-c-head-inner">
<div class="j-c-poster" itemprop="creator">
<span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="spankmypirate" lj:user="spankmypirate" ><a href="http://spankmypirate.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=162.4" /></a><a href="http://spankmypirate.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>spankmypirate</b></a></span></div>
<time class="j-c-date" datetime="2017-07-07" itemprop="commentTime startDate"><span class="j-c-date-day">July 7th, 2017</span><span class="j-c-date-comma">,</span> <span class="j-c-date-time">09:26 pm</span></time></div>
</div>
<div class="j-c-text" itemprop="commentText name">Don't forget to join <span  class="ljuser  i-ljuser  i-ljuser-type-C     "  data-ljuser="ontd_twinpeaks" lj:user="ontd_twinpeaks" ><a href="http://ontd-twinpeaks.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/community.gif?v=556?v=162.4" /></a><a href="http://ontd-twinpeaks.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>ontd_twinpeaks</b></a></span> guys! I want it to be active by the time the next episode airs. </div>
<div class="j-nav j-c-nav"><ul class="j-c-nav-list">
<li class="j-nav-item j-c-nav-item j-c-nav-item-reply"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?replyto=18371803702" rel="nofollow">Reply</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-thread"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371803702#t18371803702">Thread</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-permalink"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371803702#t18371803702">Link</a></li>
</ul>
</div>
</article>
<div  id="ljqrt18371803702" style="display: none;"></div><a name='t18371843382'></a>
<article id="ljcmt18371843382" class="j-c j-c-full" style="margin-left: 25px;" itemscope itemtype="http://www.schema.org/UserComments">

        <link itemprop="url" href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371843382#t18371843382" />
<div class="j-c-head j-p-even j-p-hide-comment-controls">
<div class="j-user-pic j-c-user-pic">
<img src="https://l-userpic.livejournal.com/127682395/63754115" width="100" height="100" alt="" itemprop="image"/>
</div>
<div class="j-c-head-inner">
<div class="j-c-poster" itemprop="creator">
<span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="alienjive" lj:user="alienjive" ><a href="http://alienjive.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=162.4" /></a><a href="http://alienjive.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>alienjive</b></a></span></div>
<time class="j-c-date" datetime="2017-07-07" itemprop="commentTime startDate"><span class="j-c-date-day">July 7th, 2017</span><span class="j-c-date-comma">,</span> <span class="j-c-date-time">09:42 pm</span></time></div>
</div>
<div class="j-c-text" itemprop="commentText name">You just reminded me that THERE'S A NEW EP ON SUNDAY!!! I have a wedding to go to that day so if I'm not home by 9pm may God curse that fucking marriage.</div>
<div class="j-nav j-c-nav"><ul class="j-c-nav-list">
<li class="j-nav-item j-c-nav-item j-c-nav-item-reply"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?replyto=18371843382" rel="nofollow">Reply</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-parent"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371803702#t18371803702">Parent</a></li>
<li class="j-nav-item j-c-nav-item j-c-nav-item-thread"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371843382#t18371843382">Thread</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-expandcollapse"></li>
<li class="j-nav-item j-c-nav-item j-c-nav-item-permalink"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371843382#t18371843382">Link</a></li>
</ul>
</div>
</article>
<div  id="ljqrt18371843382" style="display: none;"></div><a name='t18371924790'></a>
<article id="ljcmt18371924790" class="j-c j-c-full" style="margin-left: 50px;" itemscope itemtype="http://www.schema.org/UserComments">

        <link itemprop="url" href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371924790#t18371924790" />
<div class="j-c-head j-p-odd j-p-hide-comment-controls">
<div class="j-user-pic j-c-user-pic">
<img src="https://l-userpic.livejournal.com/125243560/9651222" width="100" height="100" alt="" itemprop="image"/>
</div>
<div class="j-c-head-inner">
<div class="j-c-poster" itemprop="creator">
<span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="cancerbats" lj:user="cancerbats" ><a href="http://cancerbats.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="http://l-files.livejournal.net/userhead/1070?v=1360807609" /></a><a href="http://cancerbats.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>cancerbats</b></a></span></div>
<time class="j-c-date" datetime="2017-07-07" itemprop="commentTime startDate"><span class="j-c-date-day">July 7th, 2017</span><span class="j-c-date-comma">,</span> <span class="j-c-date-time">10:21 pm</span></time></div>
</div>
<div class="j-c-text" itemprop="commentText name">lmaoooo</div>
<div class="j-nav j-c-nav"><ul class="j-c-nav-list">
<li class="j-nav-item j-c-nav-item j-c-nav-item-reply"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?replyto=18371924790" rel="nofollow">Reply</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-parent"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371843382#t18371843382">Parent</a></li>
<li class="j-nav-item j-c-nav-item j-c-nav-item-thread"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371924790#t18371924790">Thread</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-expandcollapse"></li>
<li class="j-nav-item j-c-nav-item j-c-nav-item-permalink"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371924790#t18371924790">Link</a></li>
</ul>
</div>
</article>
<div  id="ljqrt18371924790" style="display: none;"></div><a name='t18371806262'></a>
<article id="ljcmt18371806262" class="j-c j-c-full" style="margin-left: 0px;" itemscope itemtype="http://www.schema.org/UserComments">

        <link itemprop="url" href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371806262#t18371806262" />
<div class="j-c-head j-p-odd j-p-hide-comment-controls">
<div class="j-user-pic j-c-user-pic">
<img src="https://l-userpic.livejournal.com/127518303/17793496" width="100" height="100" alt="" itemprop="image"/>
</div>
<div class="j-c-head-inner">
<div class="j-c-poster" itemprop="creator">
<span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="mrs_dalliard" lj:user="mrs_dalliard" ><a href="http://mrs-dalliard.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/user_ontd.gif?v=162.4" /></a><a href="http://mrs-dalliard.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>mrs_dalliard</b></a></span></div>
<time class="j-c-date" datetime="2017-07-07" itemprop="commentTime startDate"><span class="j-c-date-day">July 7th, 2017</span><span class="j-c-date-comma">,</span> <span class="j-c-date-time">09:27 pm</span></time></div>
</div>
<div class="j-c-text" itemprop="commentText name">is the old guy dead? the old co-host?</div>
<div class="j-nav j-c-nav"><ul class="j-c-nav-list">
<li class="j-nav-item j-c-nav-item j-c-nav-item-reply"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?replyto=18371806262" rel="nofollow">Reply</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-thread"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371806262#t18371806262">Thread</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-permalink"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371806262#t18371806262">Link</a></li>
</ul>
</div>
</article>
<div  id="ljqrt18371806262" style="display: none;"></div><a name='t18371823670'></a>
<article id="ljcmt18371823670" class="j-c j-c-full" style="margin-left: 25px;" itemscope itemtype="http://www.schema.org/UserComments">

        <link itemprop="url" href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371823670#t18371823670" />
<div class="j-c-head j-p-even j-p-hide-comment-controls">
<div class="j-user-pic j-c-user-pic">
<img src="https://l-userpic.livejournal.com/127646958/17956788" width="100" height="97" alt="" itemprop="image"/>
</div>
<div class="j-c-head-inner">
<div class="j-c-poster" itemprop="creator">
<span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="u_know" lj:user="u_know" ><a href="http://u-know.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/user_ontd.gif?v=15718?v=162.4" /></a><a href="http://u-know.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>u_know</b></a></span></div>
<time class="j-c-date" datetime="2017-07-07" itemprop="commentTime startDate"><span class="j-c-date-day">July 7th, 2017</span><span class="j-c-date-comma">,</span> <span class="j-c-date-time">09:35 pm</span></time></div>
</div>
<div class="j-c-text" itemprop="commentText name">Regis Philbin? Afaik he's still very much alive</div>
<div class="j-nav j-c-nav"><ul class="j-c-nav-list">
<li class="j-nav-item j-c-nav-item j-c-nav-item-reply"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?replyto=18371823670" rel="nofollow">Reply</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-parent"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371806262#t18371806262">Parent</a></li>
<li class="j-nav-item j-c-nav-item j-c-nav-item-thread"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371823670#t18371823670">Thread</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-expandcollapse"></li>
<li class="j-nav-item j-c-nav-item j-c-nav-item-permalink"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371823670#t18371823670">Link</a></li>
</ul>
</div>
</article>
<div  id="ljqrt18371823670" style="display: none;"></div><a name='t18371818038'></a>
<article id="ljcmt18371818038" class="j-c j-c-full" style="margin-left: 0px;" itemscope itemtype="http://www.schema.org/UserComments">

        <link itemprop="url" href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371818038#t18371818038" />
<div class="j-c-head j-p-odd j-p-hide-comment-controls">
<div class="j-user-pic j-c-user-pic">
<img src="https://l-userpic.livejournal.com/125514626/74879206" width="100" height="100" alt="" itemprop="image"/>
</div>
<div class="j-c-head-inner">
<div class="j-c-poster" itemprop="creator">
<span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="avingnon" lj:user="avingnon" ><a href="http://avingnon.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=162.4" /></a><a href="http://avingnon.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>avingnon</b></a></span></div>
<time class="j-c-date" datetime="2017-07-07" itemprop="commentTime startDate"><span class="j-c-date-day">July 7th, 2017</span><span class="j-c-date-comma">,</span> <span class="j-c-date-time">09:32 pm</span></time></div>
</div>
<div class="j-c-text" itemprop="commentText name">He liked my comment on one of his insta pics a couple of weeks ago. This week without TP has been sooo looooongggg, I hope next episode will be similar to episode 7 in terms of plot progression</div>
<div class="j-nav j-c-nav"><ul class="j-c-nav-list">
<li class="j-nav-item j-c-nav-item j-c-nav-item-reply"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?replyto=18371818038" rel="nofollow">Reply</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-thread"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371818038#t18371818038">Thread</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-permalink"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371818038#t18371818038">Link</a></li>
</ul>
</div>
</article>
<div  id="ljqrt18371818038" style="display: none;"></div><a name='t18371845942'></a>
<article id="ljcmt18371845942" class="j-c j-c-full" style="margin-left: 25px;" itemscope itemtype="http://www.schema.org/UserComments">

        <link itemprop="url" href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371845942#t18371845942" />
<div class="j-c-head j-p-even j-p-hide-comment-controls">
<div class="j-user-pic j-c-user-pic">
<img src="https://l-userpic.livejournal.com/127682395/63754115" width="100" height="100" alt="" itemprop="image"/>
</div>
<div class="j-c-head-inner">
<div class="j-c-poster" itemprop="creator">
<span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="alienjive" lj:user="alienjive" ><a href="http://alienjive.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=162.4" /></a><a href="http://alienjive.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>alienjive</b></a></span></div>
<time class="j-c-date" datetime="2017-07-07" itemprop="commentTime startDate"><span class="j-c-date-day">July 7th, 2017</span><span class="j-c-date-comma">,</span> <span class="j-c-date-time">09:43 pm</span></time></div>
</div>
<div class="j-c-text" itemprop="commentText name">Omg cute now I wanna comment him!<br /><br />*comments: Daddy Kyle fuck me and call me Linda Evangelista*</div>
<div class="j-nav j-c-nav"><ul class="j-c-nav-list">
<li class="j-nav-item j-c-nav-item j-c-nav-item-reply"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?replyto=18371845942" rel="nofollow">Reply</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-parent"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371818038#t18371818038">Parent</a></li>
<li class="j-nav-item j-c-nav-item j-c-nav-item-thread"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371845942#t18371845942">Thread</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-expandcollapse"></li>
<li class="j-nav-item j-c-nav-item j-c-nav-item-permalink"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371845942#t18371845942">Link</a></li>
</ul>
</div>
</article>
<div  id="ljqrt18371845942" style="display: none;"></div><a name='t18371827510'></a>
<article id="ljcmt18371827510" class="j-c j-c-full" style="margin-left: 0px;" itemscope itemtype="http://www.schema.org/UserComments">

        <link itemprop="url" href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371827510#t18371827510" />
<div class="j-c-head j-p-odd j-p-hide-comment-controls">
<div class="j-user-pic j-c-user-pic">
<img src="https://l-userpic.livejournal.com/126427056/20811833" width="100" height="100" alt="" itemprop="image"/>
</div>
<div class="j-c-head-inner">
<div class="j-c-poster" itemprop="creator">
<span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="archersangel" lj:user="archersangel" ><a href="http://archersangel.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=162.4" /></a><a href="http://archersangel.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>archersangel</b></a></span></div>
<time class="j-c-date" datetime="2017-07-07" itemprop="commentTime startDate"><span class="j-c-date-day">July 7th, 2017</span><span class="j-c-date-comma">,</span> <span class="j-c-date-time">09:36 pm</span></time></div>
</div>
<div class="j-c-text" itemprop="commentText name">I wouldn't hit that with a 2 by 4.<br /><br />A.K.A. not in a million years.</div>
<div class="j-nav j-c-nav"><ul class="j-c-nav-list">
<li class="j-nav-item j-c-nav-item j-c-nav-item-reply"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?replyto=18371827510" rel="nofollow">Reply</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-thread"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371827510#t18371827510">Thread</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-permalink"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371827510#t18371827510">Link</a></li>
</ul>
</div>
</article>
<div  id="ljqrt18371827510" style="display: none;"></div><a name='t18371838006'></a>
<article id="ljcmt18371838006" class="j-c j-c-full" style="margin-left: 0px;" itemscope itemtype="http://www.schema.org/UserComments">

        <link itemprop="url" href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371838006#t18371838006" />
<div class="j-c-head j-p-odd j-p-hide-comment-controls">
<div class="j-user-pic j-c-user-pic">
<img src="https://l-userpic.livejournal.com/127723628/78226245" width="100" height="100" alt="" itemprop="image"/>
</div>
<div class="j-c-head-inner">
<div class="j-c-poster" itemprop="creator">
<span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="rovinja" lj:user="rovinja" ><a href="http://rovinja.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=162.4" /></a><a href="http://rovinja.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>rovinja</b></a></span></div>
<time class="j-c-date" datetime="2017-07-07" itemprop="commentTime startDate"><span class="j-c-date-day">July 7th, 2017</span><span class="j-c-date-comma">,</span> <span class="j-c-date-time">09:40 pm</span></time></div>
</div>
<div class="j-c-text" itemprop="commentText name">I might start TP this weekend. I haven't seen the original, so I'll be starting from the beginning</div>
<div class="j-nav j-c-nav"><ul class="j-c-nav-list">
<li class="j-nav-item j-c-nav-item j-c-nav-item-reply"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?replyto=18371838006" rel="nofollow">Reply</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-thread"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371838006#t18371838006">Thread</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-permalink"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371838006#t18371838006">Link</a></li>
</ul>
</div>
</article>
<div  id="ljqrt18371838006" style="display: none;"></div><a name='t18371846710'></a>
<article id="ljcmt18371846710" class="j-c j-c-full" style="margin-left: 25px;" itemscope itemtype="http://www.schema.org/UserComments">

        <link itemprop="url" href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371846710#t18371846710" />
<div class="j-c-head j-p-even j-p-hide-comment-controls">
<div class="j-user-pic j-c-user-pic">
<img src="https://l-userpic.livejournal.com/127682395/63754115" width="100" height="100" alt="" itemprop="image"/>
</div>
<div class="j-c-head-inner">
<div class="j-c-poster" itemprop="creator">
<span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="alienjive" lj:user="alienjive" ><a href="http://alienjive.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=162.4" /></a><a href="http://alienjive.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>alienjive</b></a></span></div>
<time class="j-c-date" datetime="2017-07-07" itemprop="commentTime startDate"><span class="j-c-date-day">July 7th, 2017</span><span class="j-c-date-comma">,</span> <span class="j-c-date-time">09:43 pm</span></time></div>
</div>
<div class="j-c-text" itemprop="commentText name">You're in for a wild ride!</div>
<div class="j-nav j-c-nav"><ul class="j-c-nav-list">
<li class="j-nav-item j-c-nav-item j-c-nav-item-reply"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?replyto=18371846710" rel="nofollow">Reply</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-parent"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371838006#t18371838006">Parent</a></li>
<li class="j-nav-item j-c-nav-item j-c-nav-item-thread"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371846710#t18371846710">Thread</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-expandcollapse"></li>
<li class="j-nav-item j-c-nav-item j-c-nav-item-permalink"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371846710#t18371846710">Link</a></li>
</ul>
</div>
</article>
<div  id="ljqrt18371846710" style="display: none;"></div><a name='t18371982902'></a>
<article id="ljcmt18371982902" class="j-c j-c-full" style="margin-left: 25px;" itemscope itemtype="http://www.schema.org/UserComments">

        <link itemprop="url" href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371982902#t18371982902" />
<div class="j-c-head j-p-even j-p-hide-comment-controls">
<div class="j-user-pic j-c-user-pic">
<img src="https://l-userpic.livejournal.com/93299737/19014744" width="100" height="100" alt="" itemprop="image"/>
</div>
<div class="j-c-head-inner">
<div class="j-c-poster" itemprop="creator">
<span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="likeanunmadebed" lj:user="likeanunmadebed" ><a href="http://likeanunmadebed.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=162.4" /></a><a href="http://likeanunmadebed.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>likeanunmadebed</b></a></span></div>
<time class="j-c-date" datetime="2017-07-07" itemprop="commentTime startDate"><span class="j-c-date-day">July 7th, 2017</span><span class="j-c-date-comma">,</span> <span class="j-c-date-time">10:56 pm</span></time></div>
</div>
<div class="j-c-text" itemprop="commentText name">You're in for some trippy ass dreams.<br /><br />Source: Me, who started watching from the start 2 months ago.</div>
<div class="j-nav j-c-nav"><ul class="j-c-nav-list">
<li class="j-nav-item j-c-nav-item j-c-nav-item-reply"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?replyto=18371982902" rel="nofollow">Reply</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-parent"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371838006#t18371838006">Parent</a></li>
<li class="j-nav-item j-c-nav-item j-c-nav-item-thread"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371982902#t18371982902">Thread</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-expandcollapse"></li>
<li class="j-nav-item j-c-nav-item j-c-nav-item-permalink"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371982902#t18371982902">Link</a></li>
</ul>
</div>
</article>
<div  id="ljqrt18371982902" style="display: none;"></div><a name='t18371844662'></a>
<article id="ljcmt18371844662" class="j-c j-c-full" style="margin-left: 0px;" itemscope itemtype="http://www.schema.org/UserComments">

        <link itemprop="url" href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371844662#t18371844662" />
<div class="j-c-head j-p-odd j-p-hide-comment-controls">
<div class="j-user-pic j-c-user-pic">
<img src="https://l-userpic.livejournal.com/124180972/1191020" width="99" height="100" alt="" itemprop="image"/>
</div>
<div class="j-c-head-inner">
<div class="j-c-poster" itemprop="creator">
<span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="adam_pally" lj:user="adam_pally" ><a href="http://adam-pally.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=162.4" /></a><a href="http://adam-pally.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>adam_pally</b></a></span></div>
<time class="j-c-date" datetime="2017-07-07" itemprop="commentTime startDate"><span class="j-c-date-day">July 7th, 2017</span><span class="j-c-date-comma">,</span> <span class="j-c-date-time">09:42 pm</span></time></div>
</div>
<div class="j-c-text" itemprop="commentText name"><i>Would you still hit it, ONTD?</i><br /><br />Young Kyle definitely. Grandpa Kyle...ask me after a few shots.</div>
<div class="j-nav j-c-nav"><ul class="j-c-nav-list">
<li class="j-nav-item j-c-nav-item j-c-nav-item-reply"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?replyto=18371844662" rel="nofollow">Reply</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-thread"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371844662#t18371844662">Thread</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-permalink"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371844662#t18371844662">Link</a></li>
</ul>
</div>
</article>
<div  id="ljqrt18371844662" style="display: none;"></div><a name='t18371847734'></a>
<article id="ljcmt18371847734" class="j-c j-c-full" style="margin-left: 0px;" itemscope itemtype="http://www.schema.org/UserComments">

        <link itemprop="url" href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371847734#t18371847734" />
<div class="j-c-head j-p-odd j-p-hide-comment-controls">
<div class="j-user-pic j-c-user-pic">
<img src="https://l-userpic.livejournal.com/86625303/5769685" width="100" height="100" alt="" itemprop="image"/>
</div>
<div class="j-c-head-inner">
<div class="j-c-poster" itemprop="creator">
<span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="beuk" lj:user="beuk" ><a href="http://beuk.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=162.4" /></a><a href="http://beuk.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>beuk</b></a></span></div>
<time class="j-c-date" datetime="2017-07-07" itemprop="commentTime startDate"><span class="j-c-date-day">July 7th, 2017</span><span class="j-c-date-comma">,</span> <span class="j-c-date-time">09:44 pm</span></time></div>
</div>
<div class="j-c-text" itemprop="commentText name">The FB group <a href="https://www.facebook.com/groups/1215031541944126/" rel="nofollow">Fire WERK With Me</a> is the best thing. I hate FB and TP meme groups are pretty much my only reason for keeping my account.</div>
<div class="j-nav j-c-nav"><ul class="j-c-nav-list">
<li class="j-nav-item j-c-nav-item j-c-nav-item-reply"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?replyto=18371847734" rel="nofollow">Reply</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-thread"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371847734#t18371847734">Thread</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-permalink"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371847734#t18371847734">Link</a></li>
</ul>
</div>
</article>
<div  id="ljqrt18371847734" style="display: none;"></div><a name='t18371870006'></a>
<article id="ljcmt18371870006" class="j-c j-c-full" style="margin-left: 25px;" itemscope itemtype="http://www.schema.org/UserComments">

        <link itemprop="url" href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371870006#t18371870006" />
<div class="j-c-head j-p-even j-p-hide-comment-controls">
<div class="j-user-pic j-c-user-pic">
<img src="https://l-userpic.livejournal.com/127126703/13868333" width="100" height="100" alt="" itemprop="image"/>
</div>
<div class="j-c-head-inner">
<div class="j-c-poster" itemprop="creator">
<span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="spankmypirate" lj:user="spankmypirate" ><a href="http://spankmypirate.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=162.4" /></a><a href="http://spankmypirate.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>spankmypirate</b></a></span></div>
<time class="j-c-date" datetime="2017-07-07" itemprop="commentTime startDate"><span class="j-c-date-day">July 7th, 2017</span><span class="j-c-date-comma">,</span> <span class="j-c-date-time">09:53 pm</span></time></div>
</div>
<div class="j-c-text" itemprop="commentText name">YESSSS I love it! They share our sense of humour &lt;3</div>
<div class="j-nav j-c-nav"><ul class="j-c-nav-list">
<li class="j-nav-item j-c-nav-item j-c-nav-item-reply"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?replyto=18371870006" rel="nofollow">Reply</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-parent"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371847734#t18371847734">Parent</a></li>
<li class="j-nav-item j-c-nav-item j-c-nav-item-thread"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371870006#t18371870006">Thread</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-expandcollapse"></li>
<li class="j-nav-item j-c-nav-item j-c-nav-item-permalink"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371870006#t18371870006">Link</a></li>
</ul>
</div>
</article>
<div  id="ljqrt18371870006" style="display: none;"></div><a name='t18371850294'></a>
<article id="ljcmt18371850294" class="j-c j-c-full" style="margin-left: 0px;" itemscope itemtype="http://www.schema.org/UserComments">

        <link itemprop="url" href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371850294#t18371850294" />
<div class="j-c-head j-p-odd j-p-hide-comment-controls">
<div class="j-user-pic j-c-user-pic">
<img src="https://l-userpic.livejournal.com/124275131/48755601" width="100" height="100" alt="" itemprop="image"/>
</div>
<div class="j-c-head-inner">
<div class="j-c-poster" itemprop="creator">
<span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="francesbcobain" lj:user="francesbcobain" ><a href="http://francesbcobain.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="http://l-files.livejournal.net/userhead/422?v=1318258971" /></a><a href="http://francesbcobain.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>francesbcobain</b></a></span></div>
<time class="j-c-date" datetime="2017-07-07" itemprop="commentTime startDate"><span class="j-c-date-day">July 7th, 2017</span><span class="j-c-date-comma">,</span> <span class="j-c-date-time">09:44 pm</span></time></div>
</div>
<div class="j-c-text" itemprop="commentText name">He's so presh.</div>
<div class="j-nav j-c-nav"><ul class="j-c-nav-list">
<li class="j-nav-item j-c-nav-item j-c-nav-item-reply"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?replyto=18371850294" rel="nofollow">Reply</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-thread"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371850294#t18371850294">Thread</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-permalink"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371850294#t18371850294">Link</a></li>
</ul>
</div>
</article>
<div  id="ljqrt18371850294" style="display: none;"></div><a name='t18371850550'></a>
<article id="ljcmt18371850550" class="j-c j-c-full" style="margin-left: 0px;" itemscope itemtype="http://www.schema.org/UserComments">

        <link itemprop="url" href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371850550#t18371850550" />
<div class="j-c-head j-p-odd j-p-hide-comment-controls">
<div class="j-user-pic j-c-user-pic">
<img src="https://l-userpic.livejournal.com/127653648/16952454" width="100" height="100" alt="" itemprop="image"/>
</div>
<div class="j-c-head-inner">
<div class="j-c-poster" itemprop="creator">
<span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="xdaisyxlovesxbb" lj:user="xdaisyxlovesxbb" ><a href="http://xdaisyxlovesxbb.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=162.4" /></a><a href="http://xdaisyxlovesxbb.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>xdaisyxlovesxbb</b></a></span></div>
<time class="j-c-date" datetime="2017-07-07" itemprop="commentTime startDate"><span class="j-c-date-day">July 7th, 2017</span><span class="j-c-date-comma">,</span> <span class="j-c-date-time">09:45 pm</span></time></div>
</div>
<div class="j-c-text" itemprop="commentText name">These comments about Ryan is killing me. 😄😄😄 <br /><br />I forgot he was Kelly's co-host which is surprising since everyone knows who he is. He is forgettable as her cohost.</div>
<div class="j-nav j-c-nav"><ul class="j-c-nav-list">
<li class="j-nav-item j-c-nav-item j-c-nav-item-reply"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?replyto=18371850550" rel="nofollow">Reply</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-thread"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371850550#t18371850550">Thread</a></li><li class="j-nav-item j-c-nav-item j-c-nav-item-permalink"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?thread=18371850550#t18371850550">Link</a></li>
</ul>
</div>
</article>
<div  id="ljqrt18371850550" style="display: none;"></div><div class="j-comments-pages j-comments-pages-bottom">

        <div class="j-comments-pages-container">
            <div class="j-comments-pages-prev">&larr;&nbsp;  </div>
                <ul class="j-comments-pages-list"><li class="j-comments-pages-item j-comments-pages-current">1</li> <li class="j-comments-pages-item"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?page=2#comments">2</a></li> </ul>
            <div class="j-comments-pages-next"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?page=2#comments"> &nbsp;&rarr;</a>
            </div>
        </div>
        </div><ul class="j-nav j-comments-nav j-comments-nav-bottom">
 <li class="j-comments-nav-item j-nav-comments-count">54 comments</li> <li class="j-comments-nav-item j-comments-nav-dash">—</li>  <li class="j-comments-nav-item j-nav-replylink"><a href="http://ohnotheydidnt.livejournal.com/106837558.html?mode=reply#add_comment" rel="nofollow">Add comment</a></li>
</ul>
<div class="j-replyform-wrapper"><div  id="ljqrtbottomcomment" style="display: none;"></div></div></div>
</div>

                  
                  
                  
                  
                  <footer class="j-l-footer j-l-container-footer"><div class="j-w j-container-footer-w j-w-designedby"><a href="http://www.livejournal.com/legal/privacy.bml">LiveJournal Privacy Policy</a></div></footer>
                  <!-- end page content-->
              </div>  <!-- // j-l-page-inner -->
          </div>
          <div lj-bubble="{ name: 'memories', template: 'memories.ng.tmpl', disableClick: true }"></div>  
          
        </div>  <!-- // j-l-container -->
    </div>  <!-- // j-l-wrapper -->
  


    <style type="text/css">
        HTML BODY {
            margin: 0;
            padding: 103px 0 0;
            }
        HTML.html-adaptive BODY {
            padding-top: 0;
            }
    </style>


<div class="b-fader"></div>

<svg xmlns="http://www.w3.org/2000/svg" style="display: none;"><symbol id="flaticon--arrow-bottom-bold" viewBox="0 0 30 20"><path d="M12.957,17.881L14.952,20l2.001-2.113L30,4.105L26.01,0L14.952,11.701L4.001,0.03L0,4.124L12.957,17.881L12.957,17.881z"></path></symbol>
<symbol id="flaticon--arrow-bottom-solid" viewBox="0 0 7 5"><path d="M0,0 L7,0 L3.5,5 L0,0 L0,0 Z"></path></symbol>
<symbol id="flaticon--arrow-down" viewBox="0 0 30 43.168"><path d="M17.143,35.286V0h-4.286v35.286L3,25.533l-3,2.936l14.143,13.944L15,43.168l0.857-0.755L30,28.469l-3-2.936L17.143,35.286L17.143,35.286z"></path></symbol>
<symbol id="flaticon--arrow-dropdown" viewBox="0.001 183.124 791.978 425.731"><path d="M416.816 600.007l366.21-364.727c11.892-11.892 11.966-31.2.05-43.115-11.843-12.016-31.225-12.016-43.117-.124l-344.7 343.295L52.04 192.042c-11.915-11.892-31.224-11.892-43.114 0C2.968 198 0 205.762 0 213.6c0 7.763 2.968 15.625 8.926 21.56l364.776 364.726c11.916 11.938 31.123 11.938 43.114.12z"></path></symbol>
<symbol id="flaticon--arrow-left-bold" viewBox="0 0 30 48.653"><path d="M2.441,23.004L0,25.481l2.441,2.477L22.84,48.653l4.884-4.955L10.032,25.212L30,4.954L25.118,0L2.441,23.004L2.441,23.004z"></path></symbol>
<symbol id="flaticon--arrow-left" viewBox="0 0 30 56.083"><path d="M29.344,52.229c0.875,0.886,0.875,2.31,0,3.191c-0.873,0.882-2.286,0.884-3.158,0L0.656,29.64c-0.874-0.884-0.874-2.311,0-3.191l25.53-25.785c0.874-0.884,2.287-0.884,3.158,0c0.873,0.884,0.875,2.309,0,3.191L6.064,28.042L29.344,52.229L29.344,52.229z"></path></symbol>
<symbol id="flaticon--arrow-left-light" viewBox="0 0 29 57">
<polygon points="28.602 1.387 27.161 0 0 28.208 26.644 56.461 28.099 55.089 2.763 28.222"></polygon></symbol>
<symbol id="flaticon--arrow-right-light" viewBox="0 0 29 57">
<polygon points="0 1.387 1.441 0 28.602 28.208 1.957 56.461 .502 55.089 25.839 28.222"></polygon></symbol>
<symbol id="flaticon--arrow-right-bold" viewBox="0 0 30 48.652"><path d="M27.559,23.004L4.882,0L0,4.954l19.968,20.258L2.275,43.698l4.885,4.954l20.398-20.694L30,25.481L27.559,23.004L27.559,23.004z"></path></symbol>
<symbol id="flaticon--arrow-right-long" viewBox="0 0 16.01 9.22"><path d="M16 4.63l-4.31 4.3a1 1 0 0 1-.71.29 1 1 0 0 1-.7-.29 1 1 0 0 1 0-1.41l1.9-1.89H1a1 1 0 0 1 0-2h11.2L10.28 1.7a1 1 0 0 1 0-1.41 1 1 0 0 1 1.42 0z"></path></symbol>
<symbol id="flaticon--arrow-left-long" viewBox="0 0 16.01 9.22">
  <path d="M0,5.63 L4.31,9.93 C4.49871883,10.1171865 4.75419702,10.2215368 5.02,10.22 C5.28233988,10.2188954 5.53373936,10.1147442 5.72,9.93 C6.10772359,9.53996255 6.10772359,8.91003745 5.72,8.52 L3.82,6.63 L15,6.63 C15.5522847,6.63 16,6.18228475 16,5.63 C16,5.07771525 15.5522847,4.63 15,4.63 L3.8,4.63 L5.72,2.7 C6.10772359,2.30996255 6.10772359,1.68003745 5.72,1.29 C5.5322334,1.10068735 5.27663754,0.994201676 5.01,0.994201676 C4.74336246,0.994201676 4.4877666,1.10068735 4.3,1.29 L0,5.63 Z"></path></symbol>
<symbol id="flaticon--arrow-right" viewBox="0 0 30 56.083"><path d="M0.657,52.229l23.28-24.187L0.657,3.855c-0.875-0.882-0.873-2.307,0-3.191c0.871-0.884,2.283-0.884,3.158,0l25.53,25.785c0.873,0.88,0.873,2.307,0,3.191L3.815,55.42c-0.873,0.884-2.285,0.881-3.158,0C-0.218,54.54-0.218,53.116,0.657,52.229L0.657,52.229z"></path></symbol>
<symbol id="flaticon--arrow-rounded-down" viewBox="0 0 466.666 466.667"><path d="M43.1 290.238l166.666 166.666c13.017 13.018 34.122 13.018 47.14 0l166.666-166.666c13.018-13.018 13.018-34.123 0-47.14-13.02-13.02-34.123-13.02-47.14 0L266.667 352.86V33.335C266.667 14.925 251.744 0 233.335 0s-33.333 14.926-33.333 33.334V352.86L90.24 243.097c-6.51-6.508-15.04-9.762-23.57-9.762-8.53 0-17.063 3.254-23.57 9.764-13.02 13.016-13.02 34.12 0 47.137z"></path></symbol>
<symbol id="flaticon--arrow-rounded-up" viewBox="0 0 466.667 466.667"><path d="M423.57 176.43L256.905 9.764c-13.017-13.018-34.122-13.018-47.14 0L43.098 176.43c-13.018 13.018-13.018 34.123 0 47.14 13.018 13.02 34.123 13.02 47.14 0L200 113.807v319.527c0 18.408 14.926 33.333 33.335 33.333 18.41 0 33.333-14.925 33.333-33.333V113.807L376.43 223.57c6.51 6.51 15.04 9.763 23.57 9.763 8.53 0 17.063-3.254 23.57-9.764 13.018-13.02 13.018-34.124 0-47.14z"></path></symbol>
<symbol id="flaticon--arrow-up" viewBox="0 0 30 43.168"><path d="M17.143,7.882v35.286h-4.286V7.882L3,17.634L0,14.7L14.143,0.755L15,0l0.857,0.755L30,14.7l-3,2.935L17.143,7.882L17.143,7.882z"></path></symbol>
<symbol id="flaticon--aside" viewBox="0 0 30 29"><path d="M21,0L21,0L0,0v2v24.8v2h21h9V0H21z M21,26.801H2V2h19V26.801z"></path></symbol>
<symbol id="flaticon--attention" viewBox="0 0 81 81"><path d="M.644 41.273l9.473 6.714-4.875 10.576c-.184.46-.184 1.012.092 1.472.276.46.736.736 1.288.828l11.59 1.01 1.01 11.59c.092.552.368 1.012.828 1.288.46.277 1.012.277 1.472.093l10.576-4.875 6.714 9.473c.276.46.828.645 1.288.645a1.61 1.61 0 0 0 1.288-.644l6.714-9.472 10.576 4.875c.46.184 1.012.184 1.472-.092.46-.275.736-.735.828-1.287l1.01-11.59 11.59-1.01c.552-.092 1.012-.368 1.288-.828.276-.46.276-1.012.092-1.472l-4.875-10.576 9.473-6.714c.46-.276.644-.828.644-1.288 0-.46-.276-1.012-.644-1.288l-9.473-6.714 4.875-10.576c.184-.46.184-1.012-.092-1.472-.276-.46-.736-.736-1.288-.828l-11.59-1.01-1.01-11.59c-.092-.552-.368-1.012-.828-1.288-.46-.276-1.012-.276-1.472-.093l-10.576 4.875-6.806-9.38c-.644-.83-2.024-.83-2.576 0l-6.714 9.472L21.43 5.22c-.46-.185-1.012-.185-1.472.09-.46.277-.736.737-.828 1.29l-1.01 11.588-11.59 1.01c-.552.093-1.012.37-1.288.83-.275.46-.275 1.01-.092 1.47l4.875 10.577-9.38 6.622c-.46.276-.645.736-.645 1.288s.276 1.012.644 1.288zM43.41 57.736c-.92.92-2.114 1.47-3.402 1.47-1.288 0-2.483-.55-3.403-1.47-.92-.92-1.38-2.208-1.38-3.587 0-1.29.552-2.576 1.38-3.588 1.748-1.748 5.06-1.748 6.806 0 .92.92 1.38 2.207 1.38 3.587 0 1.378-.46 2.666-1.38 3.586zM35.226 25.82c0-2.758 2.116-5.057 4.783-5.057 2.667 0 4.783 2.207 4.783 5.058v15.637c0 2.76-2.115 5.058-4.782 5.058s-4.783-2.207-4.783-5.058V25.82z"></path></symbol>
<symbol id="flaticon--burger" viewBox="0 0 20 16"><path d="M17.1820295,2 L19.2592593,2 L20,2 L20,0 L19.2592593,0 L17.1820295,0 L0.740740741,0 L0,0 L0,2 L0.740740741,2 L17.1820295,2 L17.1820295,2 Z"></path><path d="M17.1820295,9 L19.2592593,9 L20,9 L20,7 L19.2592593,7 L17.1820295,7 L0.740740741,7 L0,7 L0,9 L0.740740741,9 L17.1820295,9 L17.1820295,9 Z"></path><path d="M17.1820295,16 L19.2592593,16 L20,16 L20,14 L19.2592593,14 L17.1820295,14 L0.740740741,14 L0,14 L0,16 L0.740740741,16 L17.1820295,16 L17.1820295,16 Z"></path></symbol>
<symbol id="flaticon--camera" viewBox="0 0 30 28"><path d="M15 10.5q1.859 0 3.18 1.32t1.32 3.18-1.32 3.18-3.18 1.32-3.18-1.32-1.32-3.18 1.32-3.18 3.18-1.32zM26 4q1.656 0 2.828 1.172t1.172 2.828v14q0 1.656-1.172 2.828t-2.828 1.172h-22q-1.656 0-2.828-1.172t-1.172-2.828v-14q0-1.656 1.172-2.828t2.828-1.172h3.5l0.797-2.125q0.297-0.766 1.086-1.32t1.617-0.555h8q0.828 0 1.617 0.555t1.086 1.32l0.797 2.125h3.5zM15 22q2.891 0 4.945-2.055t2.055-4.945-2.055-4.945-4.945-2.055-4.945 2.055-2.055 4.945 2.055 4.945 4.945 2.055z"></path></symbol>
<symbol id="flaticon--cart" viewBox="0 0 16 16"><path d="M6 12a2 2 0 1 0 2 2 2 2 0 0 0-2-2zm6 0a2 2 0 1 0 2 2 2 2 0 0 0-2-2zm3.13-10.22H4.45L3.8 1a1.06 1.06 0 0 0-1-1H1a1 1 0 1 0 0 2h1l2 7.21a1.26 1.26 0 0 0 1.33.58h8c.41 0 .45 0 .67-.56L15.73 4A4.25 4.25 0 0 0 16 3a1.16 1.16 0 0 0-.87-1.22zM12.31 8H5.75l-1.3-4.44h9.79z"></path></symbol>
<symbol id="flaticon--check" viewBox="0 0 30 20.763"><path d="M0,9.227c0-0.591,0.226-1.183,0.677-1.632c0.901-0.902,2.361-0.902,3.262,0l7.603,7.598L26.062,0.677c0.9-0.902,2.361-0.902,3.262,0c0.902,0.9,0.902,2.361,0,3.262L13.172,20.087c-0.9,0.901-2.361,0.901-3.262,0l-9.233-9.231C0.226,10.406,0,9.816,0,9.227z"></path></symbol>
<symbol id="flaticon--comments-add" viewBox="0 0 30 24.495"><path d="M20,20v3.28c0,0.47-0.672,2.192-3.232,0.456c-1.829-1.238-3.984-2.758-5.364-3.736H10C4.477,20,0,15.523,0,10C0,4.477,4.477,0,10,0l0,0h10c5.523,0,10,4.477,10,10C30,15.523,25.523,20,20,20L20,20L20,20z M21,2.069V2H10c-4.418,0-8,3.582-8,8s3.582,8,8,8l0,0h1.6l6.4,4v-4h3v-0.068c3.945-0.494,7-3.853,7-7.932S24.945,2.562,21,2.069L21,2.069L21,2.069z M16,15h-2v-4h-4V9h4V5h2v4h4v2h-4V15L16,15z"></path></symbol>
<symbol id="flaticon--comments-bold" viewBox="0 0 30 28.065"><path d="M30,10.633c0-5.547-4.119-10.096-9.375-10.585V0H11.25v0.048C10.94,0.02,10.627,0,10.312,0C4.618,0,0,4.76,0,10.633s4.618,10.633,10.312,10.633c0.317,0,0.628-0.02,0.938-0.048v0.048c0,0,4.736,4.161,6.95,6.073c1.921,1.66,2.425,0.013,2.425-0.438v-5.638l0,0v-0.048C25.881,20.729,30,16.18,30,10.633L30,10.633z"></path></symbol>
<symbol id="flaticon--comments-read" viewBox="0 0 30 24.495"><path d="M20,20v3.28c0,0.471-0.672,2.192-3.234,0.456c-1.827-1.238-3.983-2.758-5.363-3.735H10C4.477,20,0,15.523,0,10C0,4.477,4.477,0,10,0h10c5.523,0,10,4.477,10,10C30,15.523,25.523,20,20,20L20,20L20,20z M21,2.069V2H10c-4.418,0-8,3.582-8,8s3.582,8,8,8h1.6l6.4,4v-4h3v-0.068c3.945-0.494,7-3.853,7-7.932S24.945,2.562,21,2.069L21,2.069L21,2.069z M10,11h10v2H10V11L10,11z M10,7h10v2H10V7L10,7z"></path></symbol>
<symbol id="flaticon--community" viewBox="0 0 16 16"><path d="m2.002 9.01c-0.353-0.007-0.714-0.636-0.998-0.999h-0.999v3.995h3.995v-3.995h-0.999c-0.259 0.37-0.624 1.007-0.999 0.999z"></path><path d="m2.002 7.013c1.103 0 1.998-1.893 1.998-2.996s-0.895-1.997-1.998-1.997-1.997 0.894-1.997 1.997 0.894 2.996 1.997 2.996z"></path><path d="m7.994 11.007c1.104 0 1.997-1.892 1.997-2.996 0-1.102-0.894-1.997-1.997-1.997s-1.997 0.894-1.997 1.997 0.894 2.996 1.997 2.996z"></path><path d="m13.984 7.013c1.104 0 1.998-1.893 1.998-2.996 0-1.102-0.895-1.997-1.998-1.997-1.102 0-1.996 0.894-1.996 1.997s0.894 2.996 1.996 2.996z"></path><path d="m13.986 9.01c-0.364 0.004-0.707-0.624-1-0.999h-0.998v3.995h3.996v-3.995h-1c-0.25 0.359-0.634 0.995-0.998 0.999z"></path><path d="m7.995 13.004c-0.374 0.016-0.698-0.613-0.999-0.999h-0.999v3.995h3.996v-3.995h-0.999c-0.244 0.349-0.647 0.985-0.999 0.999z"></path></symbol>
<symbol id="flaticon--copy" viewBox="0 0 32 32"><path d="M20 8v-8h-14l-6 6v18h12v8h20v-24h-12zM6 2.828v3.172h-3.172l3.172-3.172zM2 22v-14h6v-6h10v6l-6 6v8h-10zM18 10.828v3.172h-3.172l3.172-3.172zM30 30h-16v-14h6v-6h10v20z"></path></symbol>
<symbol id="flaticon--cross-bold" viewBox="0 0 30 30"><path d="M29.727,24.102L29.727,24.102L20.625,15l9.102-9.101l0,0c0.098-0.099,0.168-0.213,0.215-0.335c0.124-0.333,0.053-0.723-0.215-0.991l-4.3-4.299c-0.269-0.268-0.658-0.338-0.991-0.215c-0.121,0.045-0.236,0.116-0.334,0.214l0,0L15,9.374L5.899,0.273l0,0C5.8,0.175,5.686,0.104,5.564,0.059C5.23-0.065,4.841,0.006,4.573,0.274L0.274,4.573C0.005,4.841-0.065,5.231,0.059,5.564C0.105,5.686,0.175,5.8,0.274,5.899l0,0L9.375,15l-9.101,9.102l0,0c-0.098,0.098-0.169,0.213-0.215,0.334c-0.125,0.333-0.054,0.723,0.215,0.991l4.299,4.3c0.268,0.268,0.658,0.338,0.991,0.215c0.122-0.047,0.236-0.117,0.335-0.215l0,0L15,20.625l9.102,9.102l0,0c0.098,0.098,0.213,0.168,0.334,0.215c0.334,0.124,0.723,0.053,0.991-0.215l4.3-4.3c0.268-0.269,0.339-0.658,0.215-0.991C29.895,24.314,29.824,24.199,29.727,24.102L29.727,24.102z"></path></symbol>
<symbol id="flaticon--cross" viewBox="0 0 30 30"><polygon points="30,2.728 27.272,0 15,12.273 2.727,0 0,2.728 12.272,15 0,27.273 2.727,30 15,17.728 27.272,30 30,27.273 17.727,15"></polygon></symbol>
<symbol id="flaticon--cross-2" viewBox="0 0 12 12"><path d="M4.574 6L.297 10.277c-.397.397-.395 1.033 0 1.427.396.396 1.032.393 1.426 0L6 7.425l4.277 4.277c.397.397 1.033.395 1.427 0 .396-.396.393-1.032 0-1.426L7.425 6l4.277-4.277c.397-.397.395-1.033 0-1.427-.396-.396-1.032-.393-1.426 0L6 4.575 1.723.297C1.326-.1.69-.098.296.297c-.396.396-.393 1.032 0 1.426L4.575 6z"></path></symbol>
<symbol id="flaticon--delete_repost" viewBox="0 0 13 15"><path d="M0.325467365,4.28125 L0.325467365,4.75 L12.5566406,4.75 L12.5566406,4.28125 C12.5566406,3.505 11.8716949,1.875 11.027744,1.875 L1.85436402,1.875 C1.01041307,1.875 0.325467365,3.505 0.325467365,4.28125 Z M9.67333542,0 L10.0396164,3.3125 L3.04476035,3.3125 L3.41104129,0 L9.67111554,0 L9.67333542,0 L9.67333542,0 Z M0.673376293,6.62125 L1.50781411,14.06625 C1.55809783,14.58 2.05821691,15 2.61949186,15 L10.2639751,15 C10.8252501,15 11.3253692,14.58 11.3756529,14.06625 L12.2100907,6.62125 C12.2603744,6.1075 11.8431555,5.6875 11.2832396,5.6875 L1.60022742,5.6875 C1.04031149,5.6875 0.623092581,6.1075 0.673376293,6.62125 Z M5.22931352,13.125 L3.82306352,13.125 L3.35431352,7.0769043 L5.22931352,7.0769043 L5.22931352,13.125 L5.22931352,13.125 Z M9.07787121,13.125 L7.67162121,13.125 L7.67162121,7.0769043 L9.54662121,7.0769043 L9.07787121,13.125 L9.07787121,13.125 Z" fill-rule="evenodd"></path></symbol>
<symbol id="flaticon--discovery" viewBox="0 0 36 20"><rect x="28" y="13" width="4" height="2"></rect><rect x="28" y="8" width="6" height="2"></rect><rect x="28" y="3" width="8" height="2"></rect><path d="M24,0H2C0.895,0,0,0.896,0,2v16c0,1.105,0.895,2,2,2h22c1.104,0,2-0.895,2-2V2C26,0.896,25.104,0,24,0z M22.559,2L13,11.053L3.44,2H22.559z M24,11.053v5.101V18h-2.318h-4.557H9.333h-4.95H2v-1.828v-4.588V3.356L12.959,14l0.01-0.019L12.978,14L24,3.352V11.053z"></path></symbol>
<symbol id="flaticon--edit" viewBox="9 7.606 21.396 25.394"><path d="M9,33h16v-2H9V33z M30.396,15.433l-7.795-7.827L9.026,21.182L9,29l7.821,0.009L30.396,15.433z M22.462,10.194l5.312,5.312 l-1.53,1.531l-5.312-5.312L22.462,10.194z M11,27v-2l2,2H11z M10.938,22.438l9.15-9.025l4.5,4.438L15.531,27L10.938,22.438z"></path></symbol>
<symbol id="flaticon--edit_entry" viewBox="0 0 30 32"><path d="M19.0694957,0 L0.0364537085,20.2977152 L0,31.986544 L10.9655559,32 L30,11.7022847 L19.0694957,0 L19.0694957,0 Z M25.8294357,11.5824219 L23.1435889,14.4 L16.1036441,7.29726571 L18.7954873,4.40820314 L25.8294357,11.5824219 L25.8294357,11.5824219 Z M3.15789474,24 L7.89473684,28.8 L4.83976666,28.8 C4.27914268,28.8000002 3.15789474,28.8 3.15789474,28.8 L3.15789474,24 L3.15789474,24 Z M14.2799306,9.6 L21.3362203,16.5785157 L10.5424419,27.4082032 L4.16696477,20.4233341 L14.2799306,9.6 L14.2799306,9.6 Z"></path></symbol>
<symbol id="flaticon--email" viewBox="0 0 32 32"><path d="M28 5h-24c-2.209 0-4 1.792-4 4v13c0 2.209 1.791 4 4 4h24c2.209 0 4-1.791 4-4v-13c0-2.208-1.791-4-4-4zM2 10.25l6.999 5.25-6.999 5.25v-10.5zM30 22c0 1.104-0.898 2-2 2h-24c-1.103 0-2-0.896-2-2l7.832-5.875 4.368 3.277c0.533 0.398 1.166 0.6 1.8 0.6 0.633 0 1.266-0.201 1.799-0.6l4.369-3.277 7.832 5.875zM30 20.75l-7-5.25 7-5.25v10.5zM17.199 18.602c-0.349 0.262-0.763 0.4-1.199 0.4s-0.851-0.139-1.2-0.4l-12.8-9.602c0-1.103 0.897-2 2-2h24c1.102 0 2 0.897 2 2l-12.801 9.602z"></path></symbol>
<symbol id="flaticon--embed" viewBox="0 0 51 32"><path d="M16.455 32c-0.699 0-1.401-0.258-1.939-0.78l-13.713-13.333c-1.069-1.042-1.069-2.734 0-3.768l13.713-13.338c1.072-1.040 2.804-1.040 3.878 0 1.072 1.042 1.072 2.734 0 3.771l-11.774 11.449 11.777 11.449c1.072 1.040 1.072 2.731 0 3.766-0.538 0.525-1.24 0.785-1.942 0.785zM34.745 32c-0.702 0-1.403-0.26-1.942-0.785-1.072-1.035-1.072-2.726 0-3.766l11.777-11.449-11.774-11.449c-1.072-1.037-1.072-2.729 0-3.771 1.074-1.040 2.807-1.040 3.878 0l13.713 13.338c1.069 1.035 1.069 2.726 0 3.768l-13.713 13.333c-0.538 0.522-1.24 0.78-1.939 0.78z"></path></symbol>
<symbol id="flaticon--eye" viewBox="0 0 16 11.986"><circle cx="8" cy="5.993" r="2"></circle><path d="M8.007 0C3.637 0 0 5.565 0 6.027c0 .562 3.637 5.96 8.007 5.96S16 6.59 16 6.026C16 5.517 12.377 0 8.007 0zm0 9.286c-1.76 0-3.188-1.475-3.188-3.293S6.246 2.7 8.006 2.7c1.76 0 3.188 1.475 3.188 3.293S9.768 9.286 8.007 9.286z"></path></symbol>
<symbol id="flaticon--equalizer" viewBox="0 0 32 32"><path class="path1" d="M14 4v-0.5c0-0.825-0.675-1.5-1.5-1.5h-5c-0.825 0-1.5 0.675-1.5 1.5v0.5h-6v4h6v0.5c0 0.825 0.675 1.5 1.5 1.5h5c0.825 0 1.5-0.675 1.5-1.5v-0.5h18v-4h-18zM8 8v-4h4v4h-4zM26 13.5c0-0.825-0.675-1.5-1.5-1.5h-5c-0.825 0-1.5 0.675-1.5 1.5v0.5h-18v4h18v0.5c0 0.825 0.675 1.5 1.5 1.5h5c0.825 0 1.5-0.675 1.5-1.5v-0.5h6v-4h-6v-0.5zM20 18v-4h4v4h-4zM14 23.5c0-0.825-0.675-1.5-1.5-1.5h-5c-0.825 0-1.5 0.675-1.5 1.5v0.5h-6v4h6v0.5c0 0.825 0.675 1.5 1.5 1.5h5c0.825 0 1.5-0.675 1.5-1.5v-0.5h18v-4h-18v-0.5zM8 28v-4h4v4h-4z"></path></symbol>
<symbol id="flaticon--facebook" viewBox="0 0 8 16"><path d="M4.998,16 L2,16 L2,8 L0,8 L0,5.243 L2,5.242 L1.997,3.618 C1.997,1.369 2.607,0 5.256,0 L7.462,0 L7.462,2.758 L6.083,2.758 C5.051,2.758 5.002,3.143 5.002,3.862 L4.998,5.242 L7.478,5.242 L7.186,7.999 L5.001,8 L4.999,16 L4.998,16 L4.998,16 Z"></path></symbol>
<symbol id="flaticon--flag" viewBox="0 0 12 13"><path d="M8,4 L12,0 L0,0 L0,13 L2,13 L2,8 L12,8 L8,4 L8,4 Z"></path></symbol>
<symbol id="flaticon--friend-list" viewBox="0 0 29 24"><path d="M24.672,12.319c-0.728,1.941-1.945,3.573-3.253,3.573c-1.393,0-2.638-1.757-3.342-3.794c-0.4-1.158-0.673-2.781-0.564-3.857c0.266-1.922,1.911-3.402,3.906-3.402c1.994,0,3.64,1.48,3.906,3.402C25.326,8.253,25.581,9.723,24.672,12.319"></path><path d="M20.99,22.515c0,0.435-0.615,1.049-1.049,1.049H1.049C0.614,23.564,0,22.95,0,22.515c0,0,0.025-0.462,0.048-0.525c-0.016,0,1.509-5.247,5.199-6.296c0.163-0.048,0.326-0.082,0.489-0.119c1.154,0.953,4.03,3.266,4.759,3.266c0.73,0,3.604-2.312,4.759-3.265c0.162,0.037,0.326,0.07,0.488,0.118c3.659,1.032,5.216,6.296,5.201,6.296C20.964,22.053,20.99,22.515,20.99,22.515"></path><path d="M28.529,22.38c0.011,0-1.161-3.96-3.913-4.736c-0.122-0.036-0.245-0.061-0.367-0.089c-0.698,0.576-1.359,1.335-2.219,1.798c0.356,0.764,0.68,1.269,0.883,1.944c0.469,1.563-0.246,1.944-0.469,2.267h5.331c0.327,0,0.789-0.462,0.789-0.789C28.564,22.775,28.545,22.427,28.529,22.38"></path><path d="M14.819,9.944c-0.968,2.582-2.585,4.75-4.324,4.75c-1.852,0-3.507-2.335-4.443-5.042C5.521,8.111,5.157,5.953,5.303,4.524C5.656,1.968,7.842,0,10.495,0c2.651,0,4.839,1.968,5.192,4.524C15.689,4.539,16.026,6.493,14.819,9.944"></path></symbol>
<symbol id="flaticon--googleplus" viewBox="0 0 16 14"><path d="M9.735,0 L5.548,0 C3.671,0 1.905,1.422 1.905,3.069 C1.905,4.752 3.184,6.111 5.094,6.111 C5.227,6.111 5.356,6.108 5.482,6.099 C5.358,6.336 5.269,6.604 5.269,6.881 C5.269,7.349 5.521,7.728 5.839,8.038 C5.599,8.038 5.366,8.045 5.113,8.045 C2.788,8.045 0.999,9.526 0.999,11.061 C0.999,12.573 2.961,13.519 5.285,13.519 C7.935,13.519 9.399,12.015 9.399,10.503 C9.399,9.29 9.041,8.564 7.935,7.782 C7.557,7.514 6.833,6.863 6.833,6.48 C6.833,6.031 6.961,5.81 7.637,5.282 C8.329,4.741 8.819,3.98 8.819,3.096 C8.819,2.043 8.35,1.016 7.469,0.678 L8.796,0.678 L9.733,0.001 L9.735,0 L9.735,0 Z M8.273,10.242 C8.306,10.382 8.324,10.526 8.324,10.674 C8.324,11.896 7.537,12.851 5.278,12.851 C3.671,12.851 2.511,11.834 2.511,10.612 C2.511,9.414 3.95,8.418 5.557,8.435 C5.932,8.439 6.281,8.499 6.599,8.602 C7.471,9.209 8.097,9.551 8.274,10.243 L8.273,10.242 L8.273,10.242 Z M5.7,5.684 C4.621,5.652 3.596,4.477 3.41,3.061 C3.224,1.645 3.947,0.56 5.025,0.592 C6.103,0.624 7.129,1.761 7.315,3.177 C7.501,4.593 6.778,5.715 5.699,5.683 L5.7,5.684 L5.7,5.684 Z M14,3 L14,0 L13,0 L13,3 L10,3 L10,4 L13,4 L13,7 L14,7 L14,4 L17,4 L17,3 L14,3 L14,3 Z"></path></symbol>
<symbol id="flaticon--googleplus2015" viewBox="0 0 21.998 14.006"><path d="M5.21 1.088c-1.522.52-2.82 1.66-3.543 3.103-.252.5-.434 1.03-.544 1.58-.276 1.36-.084 2.81.54 4.05.408.81.993 1.53 1.7 2.09.668.53 1.445.93 2.272 1.15 1.042.28 2.15.27 3.2.034.95-.217 1.847-.67 2.563-1.33.757-.697 1.298-1.61 1.583-2.597.32-1.074.36-2.22.16-3.324H7.26v2.44h3.41c-.13.78-.595 1.493-1.25 1.934-.415.28-.89.46-1.38.545-.49.085-1.002.095-1.493-.002-.5-.1-.974-.31-1.39-.6C4.487 9.683 3.98 9 3.722 8.23c-.266-.783-.27-1.654 0-2.434.188-.55.498-1.06.908-1.477.504-.52 1.16-.89 1.87-1.04.605-.13 1.244-.11 1.836.07.504.15.968.43 1.35.79l1.15-1.15c.2-.208.412-.407.607-.618-.58-.538-1.267-.97-2.013-1.248-1.35-.5-2.863-.51-4.22-.05zm13.68 4.725v-2.11h-1.75v2.11h-2.105v1.674h2.106v2.18h1.75v-2.18H21V5.813"></path></symbol>
<symbol id="flaticon--help" viewBox="0 0 27 22"><path d="M17.5,17.5 L17.5,20.369125 C17.5,20.782125 16.912,22.288 14.67025,20.769 C13.071625,19.68575 11.185125,18.35575 9.977625,17.500875 L8.75,17.500875 C3.917375,17.5 0,13.582625 0,8.75 C0,3.917375 3.917375,0 8.75,0 L17.5,0 C22.332625,0 26.25,3.917375 26.25,8.75 C26.25,13.582625 22.332625,17.5 17.5,17.5 L17.5,17.5 L17.5,17.5 Z M18.375,1.810375 L18.375,1.75 L8.75,1.75 C4.88425,1.75 1.75,4.88425 1.75,8.75 C1.75,12.61575 4.88425,15.75 8.75,15.75 L10.15,15.75 L15.75,19.25 L15.75,15.75 L18.375,15.75 L18.375,15.6905 C21.826875,15.25825 24.5,12.319125 24.5,8.75 C24.5,5.180875 21.826875,2.24175 18.375,1.810375 L18.375,1.810375 L18.375,1.810375 Z"></path><path d="M14.182875,9.63725 C14.182875,9.87175 14.144375,9.911125 13.909875,9.911125 L12.9535,9.911125 C12.718125,9.911125 12.67875,9.87175 12.67875,9.63725 L12.67875,7.99925 C12.67875,7.68425 13.15125,7.6335 13.608,7.476 C14.07875,7.30625 14.538125,7.04375 14.538125,6.33675 C14.538125,5.73475 14.1575,5.4075 13.4505,5.4075 C12.639375,5.4075 11.944625,5.83975 11.81425,5.83975 C11.74775,5.83975 11.683875,5.774125 11.669875,5.709375 L11.3295,4.818625 C11.30325,4.766125 11.30325,4.72675 11.30325,4.675125 C11.30325,4.333875 12.861625,3.903375 13.73925,3.903375 C15.323,3.903375 16.30475,4.9245 16.30475,6.35075 C16.30475,8.038625 14.9555,8.484 14.182875,8.7465 L14.182875,9.63725 L14.182875,9.63725 Z M13.47675,13.31575 C12.847625,13.31575 12.36375,12.80475 12.36375,12.215 C12.36375,11.58675 12.8485,11.102875 13.47675,11.102875 C14.09275,11.102875 14.574875,11.599875 14.574875,12.215 C14.574875,12.80475 14.077875,13.31575 13.47675,13.31575 L13.47675,13.31575 L13.47675,13.31575 Z"></path></symbol>
<symbol id="flaticon--helpicon" viewBox="0 0 20 20"><circle fill="#829399" cx="10" cy="10" r="10"></circle><text transform="matrix(1 0 0 1 7.3477 13.5039)" fill="#FFFFFF" font-family="'ProximaNovaRegular'" font-weight="700" font-size="11">?</text></symbol>
<symbol id="flaticon--hide" viewBox="0 0 30 30"><path d="M15,0 C6.71625,0 0,6.71625 0,15 C0,23.28375 6.71625,30 15,30 C23.2846875,30 30,23.2846875 30,15 C30,6.71625 23.2846875,0 15,0 L15,0 Z M15,26.25 C8.7871875,26.25 3.75,21.2128125 3.75,15 C3.75,8.7871875 8.7871875,3.75 15,3.75 C21.21375,3.75 26.25,8.7871875 26.25,15 C26.25,21.2128125 21.21375,26.25 15,26.25 L15,26.25 Z M7.5,16.875 L22.5,16.875 L22.5,13.125 L7.5,13.125 L7.5,16.875 L7.5,16.875 Z"></path></symbol>
<symbol id="flaticon--hourglass" viewBox="0 0 9 13"><path d="M8.5 1h-8a.5.5 0 0 1 0-1h8a.5.5 0 0 1 0 1zM8.5 13h-8a.5.5 0 0 1 0-1h8a.5.5 0 0 1 0 1z"></path><path d="M1.5 13a.5.5 0 0 1-.5-.5V9.33c0-.67.26-1.297.732-1.77l1.06-1.06-1.06-1.06A2.488 2.488 0 0 1 1 3.67V.5a.5.5 0 0 1 1 0v3.17c0 .402.156.778.44 1.062l1.413 1.414a.5.5 0 0 1 0 .707L2.44 8.267c-.284.284-.44.66-.44 1.06V12.5a.5.5 0 0 1-.5.5zM7.5 13a.5.5 0 0 1-.5-.5V9.33c0-.402-.157-.778-.44-1.062L5.146 6.854a.5.5 0 0 1 0-.707L6.56 4.733c.283-.284.44-.66.44-1.06V.5a.5.5 0 0 1 1 0v3.17c0 .67-.26 1.297-.733 1.77L6.207 6.5l1.06 1.06C7.74 8.034 8 8.66 8 9.33v3.17a.5.5 0 0 1-.5.5z"></path><path d="M7.145 12.354H2.853a.5.5 0 1 1-.707-.708l2.5-2.5a.5.5 0 0 1 .707 0l2.5 2.5a.5.5 0 0 1-.708.708zM4.146 4.853l-1-1a.5.5 0 0 1 0-.707c.195-.195 2.512-.195 2.707 0a.5.5 0 0 1 0 .707l-1 1a.498.498 0 0 1-.707 0z"></path></symbol>
<symbol id="flaticon--instagram" viewBox="0 0 16 16"><path d="M13.344,0 L2.656,0 C1.195,0 0,1.195 0,2.656 L0,13.344 C0,14.805 1.195,16 2.656,16 L13.344,16 C14.805,16 16,14.805 16,13.344 L16,2.656 C16,1.195 14.805,0 13.344,0 L13.344,0 L13.344,0 Z M5.122,7 L10.878,7 C10.987,7.313 11.047,7.65 11.047,8 C11.047,9.68 9.68,11.047 8,11.047 C6.32,11.047 4.953,9.68 4.953,8 C4.953,7.65 5.013,7.313 5.122,7 L5.122,7 L5.122,7 Z M14,7.001 L14,13 C14,13.55 13.55,14 13,14 L3,14 C2.45,14 2,13.55 2,13 L2,7 L3.564,7 C3.491,7.322 3.453,7.657 3.453,8 C3.453,10.507 5.493,12.547 8,12.547 C10.507,12.547 12.547,10.507 12.547,8 C12.547,7.657 12.508,7.322 12.436,7 L14,7.001 L14,7.001 Z M14,3.5 C14,3.775 13.775,4 13.5,4 L12.5,4 C12.225,4 12,3.775 12,3.5 L12,2.5 C12,2.225 12.225,2 12.5,2 L13.5,2 C13.775,2 14,2.225 14,2.5 L14,3.5 L14,3.5 Z"></path></symbol>
<symbol id="flaticon--livejournal" viewBox="0 0 22 22.024"><path fill="#2690CF" d="M11.698 1.416c-1.455 0-2.837.302-4.09.845L5.344 0H5.34A10.34 10.34 0 0 0 0 5.37l2.268 2.263-.004.002a10.19 10.19 0 0 0-.87 4.084c0 5.69 4.612 10.303 10.304 10.303 5.69 0 10.302-4.61 10.302-10.303 0-5.69-4.61-10.304-10.302-10.304"></path><path fill="#013040" d="M10.646 16a10.353 10.353 0 0 1 5.34-5.368L7.608 2.265H7.6a10.343 10.343 0 0 0-5.337 5.372L10.645 16zm5.938-2.51a6.016 6.016 0 0 0-3.1 3.116l3.913.812-.813-3.93z"></path><path fill="#FFF" d="M16.584 13.49c-.31-1.502-.597-2.86-.597-2.86h-.004A10.348 10.348 0 0 0 10.646 16l2.837.606a6.074 6.074 0 0 1 3.1-3.117"></path></symbol>
<symbol id="flaticon--like" viewBox="0 0 32 32"><path d="M16 5.867c-1.246-2.667-3.561-4.089-6.055-4.089-4.453 0-10.153 4.089-7.481 13.333 2.67 9.422 13.536 15.111 13.536 15.111s11.042-5.689 13.536-15.111c2.672-9.244-3.028-13.333-7.481-13.333-2.492 0-4.809 1.422-6.055 4.089z"></path></symbol>
<symbol id="flaticon--link" viewBox="0 0 16 16"><path d="M6.879 9.934c-0.208 0-0.416-0.079-0.575-0.238-1.486-1.486-1.486-3.905 0-5.392l3-3c0.72-0.72 1.678-1.117 2.696-1.117s1.976 0.397 2.696 1.117c1.486 1.487 1.486 3.905 0 5.392l-1.371 1.371c-0.317 0.317-0.832 0.317-1.149 0s-0.317-0.832 0-1.149l1.371-1.371c0.853-0.853 0.853-2.241 0-3.094-0.413-0.413-0.963-0.641-1.547-0.641s-1.134 0.228-1.547 0.641l-3 3c-0.853 0.853-0.853 2.241 0 3.094 0.317 0.317 0.317 0.832 0 1.149-0.159 0.159-0.367 0.238-0.575 0.238z"></path><path d="M4 15.813c-1.018 0-1.976-0.397-2.696-1.117-1.486-1.486-1.486-3.905 0-5.392l1.371-1.371c0.317-0.317 0.832-0.317 1.149 0s0.317 0.832 0 1.149l-1.371 1.371c-0.853 0.853-0.853 2.241 0 3.094 0.413 0.413 0.962 0.641 1.547 0.641s1.134-0.228 1.547-0.641l3-3c0.853-0.853 0.853-2.241 0-3.094-0.317-0.317-0.317-0.832 0-1.149s0.832-0.317 1.149 0c1.486 1.486 1.486 3.905 0 5.392l-3 3c-0.72 0.72-1.678 1.117-2.696 1.117z"></path></symbol>
<symbol id="flaticon--lj-colored" viewBox="0 0 22 22.024"><path fill="#2690CF" d="M11.698 1.416c-1.455 0-2.837.302-4.09.845L5.344 0H5.34A10.34 10.34 0 0 0 0 5.37l2.268 2.263-.004.002a10.19 10.19 0 0 0-.87 4.084c0 5.69 4.612 10.303 10.304 10.303 5.69 0 10.302-4.61 10.302-10.303 0-5.69-4.61-10.304-10.302-10.304"></path><path fill="#013040" d="M10.646 16a10.353 10.353 0 0 1 5.34-5.368L7.608 2.265H7.6a10.343 10.343 0 0 0-5.337 5.372L10.645 16zm5.938-2.51a6.016 6.016 0 0 0-3.1 3.116l3.913.812-.813-3.93z"></path><path fill="#FFF" d="M16.584 13.49c-.31-1.502-.597-2.86-.597-2.86h-.004A10.348 10.348 0 0 0 10.646 16l2.837.606a6.074 6.074 0 0 1 3.1-3.117"></path></symbol>
<symbol id="flaticon--lj" viewBox="0 0 16 16"><path d="M8.506,1.029 C7.449,1.029 6.443,1.249 5.531,1.644 L3.885,0 L3.882,0 C2.144,0.76 0.751,2.161 -8.8817842e-16,3.905 L1.647,5.55 C2.398,3.807 3.791,2.408 5.528,1.647 L5.532,1.647 L11.625,7.733 C9.886,8.494 8.492,9.894 7.742,11.637 L1.647,5.552 C1.249,6.467 1.012,7.463 1.012,8.524 C1.012,12.664 4.368,16.019 8.507,16.019 C12.647,16.019 16,12.664 16,8.524 C16,4.384 12.645,1.029 8.506,1.029 L8.506,1.029 L8.506,1.029 Z M9.807,12.08 C10.245,11.067 11.052,10.253 12.063,9.811 L12.653,12.667 L9.807,12.08 L9.807,12.08 Z"></path><path d="M12.145,10.212 L12.653,12.667 C12.652,12.651 12.4,11.434 12.145,10.212"></path><path d="M12.061,9.811 C11.833,8.719 11.626,7.733 11.626,7.733 L11.625,7.733 C9.889,8.494 8.494,9.895 7.744,11.637 L9.806,12.078 C10.244,11.07 11.055,10.251 12.061,9.811"></path></symbol>
<symbol id="flaticon--lock" viewBox="0 0 18 22"><path d="M16.2 9.167h-1.35v-3.21C14.85 2.668 12.23 0 9 0 5.77 0 3.15 2.668 3.15 5.958v3.21H1.8C.806 9.167 0 9.987 0 11v9.167C0 21.18.806 22 1.8 22h14.4c.994 0 1.8-.82 1.8-1.833V11c0-1.013-.806-1.833-1.8-1.833zm-5.85 8.937c0 .38-.3.688-.675.688h-1.35a.68.68 0 0 1-.675-.688l.374-2.356a1.84 1.84 0 0 1-.824-1.54c0-1.013.806-1.833 1.8-1.833s1.8.82 1.8 1.833a1.84 1.84 0 0 1-.823 1.54s.175 1.082.373 2.356zm2.25-8.937H5.4v-3.21c0-2.024 1.61-3.665 3.6-3.665 1.988 0 3.6 1.64 3.6 3.666v3.21z"/></symbol>
<symbol id="flaticon--login" viewBox="0 0 20 20"><path d="M1.53901077,1.53846154 L18.4615385,1.53846154 L18.4615385,18.4615385 L1.53846154,18.4615385 L1.53846154,12.3120117 L0,12.3120117 L0,19.2307692 L0,20 L0.769230769,20 L19.2307692,20 L20,20 L20,19.2307692 L20,0.769230769 L20,0 L19.2307692,0 L0.769779999,0 L0.000549229442,0 L0.000549229442,0.769230769 L0.000549229442,7.76662907 L1.53901077,7.76662907 L1.53901077,1.53846154 L1.53901077,1.53846154 Z M0,8.89182222 L0,10.3797268 L11.0792538,10.3797268 L8.87107227,12.8649182 L10.0039202,13.8461538 L13.3758783,10.0511938 L13.8461538,9.52192353 L13.3367893,9.02917827 L9.56930274,5.38461538 L8.51463273,6.44741069 L11.0414893,8.89182222 L0,8.89182222 L0,8.89182222 Z"></path></symbol>
<symbol id="flaticon--logout" viewBox="0 0 30 27.272"><path d="M0,24.794V2.479C0,1.111,1.119,0,2.5,0h13.75c1.381,0,2.5,1.111,2.5,2.479v6.199h-2.5V3.719c0-1.368-1.119-1.24-2.5-1.24H5c-1.381,0-2.5-0.13-2.5,1.24v19.835c0,1.368,1.119,1.24,2.5,1.24h8.75c1.379,0,2.5,0.128,2.5-1.24v-4.958h2.5v6.198c0,1.369-1.121,2.479-2.5,2.479H2.5C1.119,27.272,0,26.163,0,24.794L0,24.794z M25.75,14.876H7.5v-2.479h18.25l-4.5-4.463L23,6.199l7,6.942l-0.5,0.496l0.5,0.496l-7,6.942l-1.75-1.734L25.75,14.876L25.75,14.876z"></path></symbol>
<symbol id="flaticon--mail" viewBox="0 0 24 17"><path d="M0,2.00748397 L0,14.992516 C0,16.1019378 0.887822772,17 2.00246167,17 L21.9975383,17 C23.1049965,17 24,16.1018359 24,14.992516 L24,2.00748397 C24,0.898062178 23.1121772,0 21.9975383,0 L2.00246167,0 C0.895003475,0 0,0.898164141 0,2.00748397 L0,2.00748397 L0,2.00748397 Z M21.9975383,2 C22.0024414,2 22,14.992516 22,14.992516 C22,14.9988416 2.00246167,15 2.00246167,15 C1.9975586,15 2,2.00748397 2,2.00748397 C2,2.00115842 21.9975383,2 21.9975383,2 L21.9975383,2 L21.9975383,2 Z"></path><path d="M11.3555943,12.7274966 L12.0584195,13.3781001 L12.7387519,12.7040111 L22.8747382,2.66104233 L21.4670586,1.24032486 L12.0568014,10.6512282 L1.78576311,1.14335305 L0.427127514,2.61104148 L11.3555943,12.7274966 L11.3555943,12.7274966 Z"></path></symbol>
<symbol id="flaticon--mailru" viewBox="0 0 16 16"><path d="M10.938,11.0127406 C9.608,12.0197406 8.225,12.6337406 6.589,12.1237406 C5.557,11.8007406 4.678,11.2527406 4.055,10.3367406 C2.826,8.53674058 2.975,6.26574058 4.435,4.70374058 C6.126,2.89174058 8.041,2.82974058 10.945,4.50274058 C10.995,4.44174058 11.034,4.35174058 11.1,4.32074058 C11.369,4.19774058 11.666,3.97574058 11.912,4.02174058 C12.081,4.05474058 12.288,4.45974058 12.295,4.70474058 C12.349,6.57674058 12.349,8.44774058 12.391,10.3167406 C12.4,10.7357406 12.179,11.3417406 12.772,11.4837406 C13.37,11.6247406 13.523,11.0047406 13.721,10.6067406 C15.85,6.34274058 13.006,1.72974058 8.236,1.57374058 C3.726,1.42774058 1.496,4.89874058 1.569,8.00274058 C1.641,11.0597406 4.341,13.7667406 7.403,13.7867406 C8.268,13.7927406 9.134,13.5447406 10.005,13.4877406 C10.294,13.4677406 10.778,13.5997406 10.853,13.7887406 C10.957,14.0517406 10.859,14.5327406 10.658,14.7347406 C10.413,14.9847406 9.985,15.1197406 9.618,15.1767406 C6.866,15.6037406 4.357,15.0987406 2.244,13.1587406 C-0.991,10.1907406 -0.834,4.02274058 3.42,1.34574058 C6.952,-0.878259424 11.575,-0.309259424 14.283,2.78274058 C16.266,5.04774058 16.594,9.18074058 14.95,11.6667406 C14.476,12.3837406 13.95,13.0917406 12.947,13.1157406 C11.835,13.1437406 11.174,12.5727406 11.044,11.4627406 C11.028,11.3447406 10.988,11.2247406 10.938,11.0127406 L10.938,11.0127406 L10.938,11.0127406 Z M7.725,10.9587406 C9.497,10.9547406 10.916,9.53074058 10.907,7.75874058 C10.899,5.98574058 9.537,4.63674058 7.74,4.62174058 C5.98,4.60574058 4.773,5.92774058 4.775,7.86874058 C4.777,9.74574058 5.938,10.9607406 7.725,10.9587406 L7.725,10.9587406 L7.725,10.9587406 Z"></path></symbol>
<symbol id="flaticon--medius-comments" viewBox="0 0 18 17"><path fill-rule="evenodd" clip-rule="evenodd" d="M9 1C4.59 1 1 3.955 1 7.58c0 1.642.515 3.186 2 4.42l-1 4 4-2c.75.22 1.997.05 3 .05 4.41 0 8-2.904 8-6.47C17 3.955 13.41 1 9 1z"></path></symbol>
<symbol id="flaticon--medius-reposts" viewBox="0 0 18 16"><path fill-rule="evenodd" clip-rule="evenodd" d="M17 7.024L10 1v3C1.4 4 1 15 1 15c2.433-4.47 4.333-5 9-5v3l7-5.976z"></path></symbol>
<symbol id="flaticon--mem_add" viewBox="0 0 13 16"><path d="M12.188 0h-11.375c-0.447 0-0.813 0.37-0.813 0.82v14.741c0 0.449 0.275 0.575 0.61 0.279l5.28-4.654c0.335-0.297 0.885-0.297 1.219 0l5.281 4.653c0.334 0.296 0.609 0.17 0.609-0.28v-14.739c0.001-0.45-0.364-0.82-0.811-0.82z"></path></symbol>
<symbol id="flaticon--menu" viewBox="0 0 30 28.8"><path d="M3.6,0C1.612,0,0,1.612,0,3.6c0,1.988,1.612,3.6,3.6,3.6c1.989,0,3.6-1.612,3.6-3.6C7.2,1.612,5.589,0,3.6,0z M3.6,4.8c-0.662,0-1.2-0.537-1.2-1.2c0-0.662,0.538-1.2,1.2-1.2s1.2,0.538,1.2,1.2C4.8,4.263,4.262,4.8,3.6,4.8z M3.6,10.8c-1.989,0-3.6,1.611-3.6,3.6C0,16.389,1.612,18,3.6,18c1.989,0,3.6-1.611,3.6-3.6C7.2,12.411,5.589,10.8,3.6,10.8z M3.6,15.6c-0.662,0-1.2-0.538-1.2-1.2c0-0.662,0.538-1.2,1.2-1.2s1.2,0.538,1.2,1.2C4.8,15.062,4.262,15.6,3.6,15.6z M3.6,21.6c-1.989,0-3.6,1.612-3.6,3.6s1.612,3.6,3.6,3.6c1.989,0,3.6-1.612,3.6-3.6S5.589,21.6,3.6,21.6z M3.6,26.4c-0.662,0-1.2-0.538-1.2-1.2S2.938,24,3.6,24s1.2,0.538,1.2,1.2S4.262,26.4,3.6,26.4z M29.4,13.2H10.2c-0.331,0-0.6,0.269-0.6,0.6V15c0,0.331,0.269,0.6,0.6,0.6h19.2c0.331,0,0.6-0.269,0.6-0.6v-1.2C30,13.469,29.731,13.2,29.4,13.2z M24.6,24H10.2c-0.331,0-0.6,0.269-0.6,0.6v1.2c0,0.331,0.269,0.6,0.6,0.6h14.4c0.331,0,0.6-0.269,0.6-0.6v-1.2C25.2,24.269,24.931,24,24.6,24z M10.2,4.8h14.4c0.331,0,0.6-0.269,0.6-0.6V3c0-0.331-0.269-0.6-0.6-0.6H10.2C9.869,2.4,9.6,2.669,9.6,3v1.2C9.6,4.531,9.869,4.8,10.2,4.8z"></path></symbol>
<symbol id="flaticon--moimir" viewBox="0 0 22 14.955"><path d="M15.228 0a1.993 1.993 0 1 1-.002 3.986A1.993 1.993 0 0 1 15.228 0M6.783 0a1.993 1.993 0 1 1-.002 3.986A1.993 1.993 0 0 1 6.785 0M21.41 13.938a1.192 1.192 0 0 1-1.636-.43l-.94-1.614a11.52 11.52 0 0 1-7.836 3.062 11.52 11.52 0 0 1-7.83-3.055l-.94 1.61a1.193 1.193 0 0 1-1.632.43 1.195 1.195 0 0 1-.432-1.636l2.48-4.245a1.196 1.196 0 0 1 2.063 1.203l-.298.51A9.136 9.136 0 0 0 11 12.566 9.14 9.14 0 0 0 17.59 9.77l-.293-.507a1.2 1.2 0 0 1 .427-1.636c.57-.33 1.305-.14 1.635.432l2.48 4.244a1.2 1.2 0 0 1-.432 1.635"></path></symbol>
<symbol id="flaticon--notifications" viewBox="0 0 15.997 18.998"><path d="M15.347 12.01c-1.01-1.055-1.22-2.86-1.444-4.77-.37-3.168-.83-7.11-5.925-7.24-5.056.13-5.515 4.072-5.885 7.24C1.87 9.15 1.66 10.955.65 12.01c-.818.854-.688 1.615-.54 1.994.498 1.25 2.705 1.79 5.102 1.994-.002.036-.012.07-.012.108 0 1.595 1.243 2.892 2.77 2.892 1.53 0 2.772-1.297 2.772-2.892 0-.035-.01-.07-.01-.105 2.417-.2 4.654-.736 5.155-1.997.148-.38.278-1.14-.54-1.992zm-5.88 4.096c0 .862-.67 1.562-1.497 1.562-.825 0-1.497-.7-1.497-1.562l.002-.03a37.594 37.594 0 0 0 2.99 0l.002.03z"></path></symbol>
<symbol id="flaticon--not_found" viewBox="0 0 32 32"><path class="path1" d="M13.091 0c0.018-0 0.039-0 0.060-0 1.818 0 3.548 0.38 5.114 1.065 3.077 1.306 5.539 3.773 6.839 6.851 0.694 1.577 1.079 3.318 1.079 5.149 0 0.009 0 0.018-0 0.027-0.002 3.109-1.099 5.963-2.927 8.196l8.28 8.224c0.264 0.264 0.428 0.629 0.428 1.033 0 0.807-0.654 1.46-1.46 1.46-0.403 0-0.768-0.163-1.033-0.428l-8.204-8.305c-2.222 1.796-5.082 2.883-8.196 2.883-1.83 0-3.573-0.376-5.155-1.054-3.077-1.299-5.545-3.761-6.85-6.836-0.691-1.586-1.075-3.336-1.075-5.175s0.384-3.59 1.075-5.174c1.302-3.082 3.77-5.549 6.85-6.852 1.568-0.685 3.298-1.065 5.116-1.065 0.021 0 0.042 0 0.063 0zM13.091 2.909c-4.189 0.020-7.782 2.549-9.356 6.159-0.536 1.233-0.833 2.593-0.833 4.022s0.297 2.789 0.833 4.022c1.012 2.4 2.935 4.323 5.334 5.336 1.233 0.535 2.593 0.832 4.022 0.832s2.789-0.297 4.022-0.833c2.4-1.012 4.323-2.935 5.336-5.334 0.535-1.233 0.832-2.593 0.832-4.022s-0.297-2.789-0.833-4.022c-1.56-3.624-5.162-6.16-9.356-6.16-0 0-0 0-0 0zM17.193 8.96c0.261 0.263 0.423 0.625 0.423 1.025s-0.162 0.763-0.423 1.026l-2.051 2.080 2.065 2.051c0.266 0.264 0.43 0.629 0.43 1.033 0 0.804-0.652 1.455-1.455 1.455-0.4 0-0.762-0.161-1.026-0.423l-2.065-2.065-2.036 2.065c-0.264 0.266-0.629 0.43-1.033 0.43-0.804 0-1.455-0.652-1.455-1.455 0-0.4 0.161-0.762 0.423-1.026l2.051-2.065-2.065-2.036c-0.222-0.254-0.357-0.588-0.357-0.954 0-0.803 0.651-1.455 1.455-1.455 0.359 0 0.687 0.13 0.941 0.345l2.078 2.049 2.036-2.065c0.263-0.261 0.625-0.423 1.025-0.423s0.763 0.162 1.026 0.423z"></path></symbol>
<symbol id="flaticon--odnoklassniki" viewBox="0 0 13.454 23.227"><path d="M6.727 3.513a2.483 2.483 0 0 1 0 4.967c-1.367 0-2.482-1.12-2.482-2.486s1.114-2.48 2.482-2.48zm0 8.474a6 6 0 0 0 5.995-5.993A6.002 6.002 0 0 0 6.727 0 6 6 0 0 0 .733 5.994a5.998 5.998 0 0 0 5.994 5.993m2.423 4.89a11.12 11.12 0 0 0 3.48-1.442 1.757 1.757 0 1 0-1.868-2.973 7.614 7.614 0 0 1-8.072 0 1.752 1.752 0 0 0-2.42.552 1.753 1.753 0 0 0 .55 2.42A11.194 11.194 0 0 0 4.3 16.88L.947 20.23a1.756 1.756 0 0 0 2.486 2.485l3.292-3.293 3.294 3.293a1.758 1.758 0 0 0 2.482 0c.685-.686.685-1.8 0-2.484L9.15 16.878"></path></symbol>
<symbol id="flaticon--openid" viewBox="0 0 100 92"><path d="M45.2699719,84.5234781 L45.2699719,9.55207187 L45.2699719,0.148478125 L60.2699719,7.20832187 L60.2699719,91.8514469 L45.2699719,84.5234781 L45.2699719,84.5234781 Z" transform="translate(52.769972, 45.999962) scale(1, -1) translate(-52.769972, -45.999962) "></path><path d="M97.217925,53.7251031 L99.2883938,32.2263531 L70.2807375,38.5376031" transform="translate(84.784566, 42.975728) scale(1, -1) translate(-84.784566, -42.975728) "></path><path d="M15.2699719,60.0126344 C15.2699719,70.6410719 26.8513781,79.5918531 42.6370031,82.3241969 L42.6370031,91.8515406 C18.4916906,88.9331031 0.269971875,75.7888844 0.269971875,60.0126344 C0.269971875,43.6677906 19.8285656,30.1490406 45.2699719,27.8995094 L45.2699719,37.3031031 C28.1530969,39.4490406 15.2699719,48.8006031 15.2699719,60.0126344 M62.9029406,91.8477906 L62.9029406,82.3241969 C69.1837219,81.2371656 74.8021594,79.1709156 79.2862219,76.3991969 L89.8926281,82.9541969 C82.6645031,87.4218531 73.3354406,90.5868531 62.9029406,91.8477906" transform="translate(45.081300, 59.875525) scale(1, -1) translate(-45.081300, -59.875525) "></path></symbol>
<symbol id="flaticon--plus" viewBox="0 0 16 16"><path d="M16 8a1 1 0 0 1-1 1H9v6a1 1 0 0 1-2 0V9H1a1 1 0 0 1 0-2h6V1a1 1 0 0 1 2 0v6h6a1 1 0 0 1 1 1z"></path></symbol>
<symbol id="flaticon--pocket" viewBox="0 0 22.394 20.001"><path d="M20.374 0a1.94 1.94 0 0 1 1.432.594c.393.396.588.874.588 1.438V8.79c0 1.526-.297 2.985-.887 4.375-.59 1.387-1.382 2.582-2.377 3.58-.992.998-2.183 1.79-3.566 2.376-1.385.588-2.836.88-4.354.88a11.09 11.09 0 0 1-4.37-.88c-1.383-.585-2.572-1.377-3.572-2.376-.998-.998-1.793-2.192-2.38-3.58A11.05 11.05 0 0 1 0 8.79V2.032C0 1.476.2 1 .6.6 1 .2 1.477 0 2.033 0h18.346-.004zM11.21 13.855a1.49 1.49 0 0 0 1.064-.43l5.26-5.052c.322-.304.482-.673.482-1.107 0-.425-.15-.787-.45-1.087-.298-.3-.66-.45-1.087-.45-.408 0-.766.145-1.068.432l-4.204 4.037L7.002 6.16a1.494 1.494 0 0 0-1.055-.43c-.427 0-.788.15-1.09.448-.297.3-.447.662-.447 1.088 0 .443.155.812.468 1.107l5.273 5.05c.287.288.64.43 1.06.43z"></path></symbol>
<symbol id="flaticon--points" viewBox="0 0 24 8"><circle cla="st0" cx="3.25" cy="4" r="2.25"></circle><circle cla="st0" cx="11.75" cy="4" r="2.25"></circle><circle cla="st0" cx="20.75" cy="4" r="2.25"></circle></symbol>
<symbol id="flaticon--post" viewBox="0 0 30 30.003"><path d="M27.619,2.381c-2.773-2.774-4.856-2.359-4.856-2.359L1.942,20.843L0,30.003l9.16-1.942L29.978,7.242c0,0,0.417-2.083-2.358-4.859V2.381z M8.613,26.957L5.492,27.63c-0.302-0.563-0.666-1.126-1.33-1.791c-0.664-0.664-1.229-1.026-1.792-1.328l0.676-3.122l0.901-0.901c0,0,1.7,0.034,3.618,1.952c1.92,1.92,1.954,3.619,1.954,3.619l-0.906,0.9V26.957z"></path></symbol>
<symbol id="flaticon--repost" viewBox="0 0 30 29"><path d="M30,7.6884561 L19.1634761,0 L19.0123853,3.62410634 C2.30837423,2.96637516 0.0713055991,11.9597579 0,13.7707763 C4.01238533,6.66611307 16.859149,10.8023316 18.7142508,10.8760818 L18.56316,14.5 L30,7.6884561 L30,7.6884561 Z M19.4682692,4.83333333 L19.2,10.875 C19.2671154,9.3265034 19.3382693,7.73822571 19.4682692,4.83333333 L19.4682692,4.83333333 L19.4682692,4.83333333 Z"></path><path d="M11.2897962,18.1254233 L11.4368399,14.5 L0,21.3106716 L10.8407637,29 L11.1094123,22.4760064 C11.0758794,23.3076359 11.037914,24.2478043 10.9876147,25.3743887 C27.6958656,26.0318293 29.9286944,17.043985 30,15.2311794 C25.9920472,22.3326674 13.1533777,18.1993501 11.2897962,18.1254233 L11.2897962,18.1254233 L11.2897962,18.1254233 Z"></path></symbol>
<symbol id="flaticon--rss" viewBox="0 0 32 32"><path d="M4.259 23.467c-2.35 0-4.259 1.917-4.259 4.252 0 2.349 1.909 4.244 4.259 4.244 2.358 0 4.265-1.895 4.265-4.244-0-2.336-1.907-4.252-4.265-4.252zM0.005 10.873v6.133c3.993 0 7.749 1.562 10.577 4.391 2.825 2.822 4.384 6.595 4.384 10.603h6.16c-0-11.651-9.478-21.127-21.121-21.127zM0.012 0v6.136c14.243 0 25.836 11.604 25.836 25.864h6.152c0-17.64-14.352-32-31.988-32z"></path></symbol>
<symbol id="flaticon--search" viewBox="0 0 21 21"><path d="M17,8.5 C17,3.80557942 13.1944206,0 8.5,0 C3.80557942,0 0,3.80557942 0,8.5 C0,13.1944206 3.80557942,17 8.5,17 C13.1944206,17 17,13.1944206 17,8.5 L17,8.5 L17,8.5 Z M2,8.5 C2,4.91014892 4.91014892,2 8.5,2 C12.0898511,2 15,4.91014892 15,8.5 C15,12.0898511 12.0898511,15 8.5,15 C4.91014892,15 2,12.0898511 2,8.5 L2,8.5 L2,8.5 Z"></path><path d="M19.1966232,20.593257 L20.6129472,19.181157 L14.6549393,13.205327 L13.2386153,14.6174269 L19.1966232,20.593257 L19.1966232,20.593257 Z"></path></symbol>
<symbol id="flaticon--security-custom" viewBox="0 0 30 24"><path d="M17.8125,24 L13.125,24 L0,24 L0,18.24 C0,15.56928 4.071562,14.4 5.625,14.4 L5.625,12.91392 C4.482188,11.064 3.75,8.47296 3.75,6.24 C3.75,2.26368 6.058125,0 8.90625,0 C11.754375,0 14.0625,2.26368 14.0625,6.24 C14.0625,8.47296 13.330312,11.064 12.1875,12.91392 L12.1875,14.4 C13.322812,14.4 15.797812,14.96448 17.050313,16.35552 C17.232188,16.33248 17.419687,16.32 17.614688,16.32 L18.75,16.32 C18.75,15.4464 18.660937,14.83488 18.541875,14.33856 C17.909063,14.14464 15.9375,13.40064 15.9375,11.63616 C15.9375,7.90464 17.285625,2.88 21.5625,2.88 C25.839375,2.88 27.1875,7.90464 27.1875,11.63616 C27.1875,13.46592 25.247813,14.15904 24.599063,14.34048 C24.4725,14.84352 24.375,15.45504 24.375,16.32 L25.509375,16.32 C28.465313,16.32 30,19.34976 30,22.08 L30,24 L17.8125,24 L17.8125,24 Z M11.496563,16.32 L12.1875,16.32 C10.469063,16.32 10.32375,13.8912 10.314375,12.63648 C11.420625,11.35104 12.1875,8.75136 12.1875,6.6 C12.1875,3.61728 10.718437,1.92 8.90625,1.92 C7.094062,1.92 5.625,3.61728 5.625,6.6 C5.625,8.7504 6.390937,11.34816 7.49625,12.63456 C7.4775,13.77216 7.225313,16.32 5.625,16.32 L6.315937,16.32 C5.089687,16.32 1.875,17.02176 1.875,18.624 L1.875,22.08 L13.125,22.08 C13.125,20.32512 13.725,18.39456 15.015938,17.27328 C13.970625,16.6032 12.306563,16.32 11.496563,16.32 L11.496563,16.32 L11.496563,16.32 Z M25.362188,18.24 L24.518438,18.24 L24.375,18.24 C23.056875,18.24 22.5,16.32 22.5,15.36 C22.5,15.33024 22.483125,15.30624 22.480313,15.27744 C22.664062,14.65056 22.767188,13.8864 23.025,13.40256 C23.522813,12.47232 25.3125,13.17312 25.3125,10.76256 C25.3125,8.82816 23.952188,4.8 21.5625,4.8 C19.172812,4.8 17.8125,8.82816 17.8125,10.76256 C17.8125,13.09344 19.630313,12.46848 20.099063,13.39872 C20.344687,13.88544 20.447812,14.65728 20.639062,15.288 C20.637188,15.31488 20.625,15.3312 20.625,15.36 C20.625,16.74048 19.775625,18.24 18.75,18.24 L18.659063,18.24 L17.76375,18.24 C15.915,18.24 15,20.93568 15,22.08 L28.125,22.08 C28.125,20.90976 27.13125,18.24 25.362188,18.24 L25.362188,18.24 L25.362188,18.24 Z"></path></symbol>
<symbol id="flaticon--security-private" viewBox="0 0 30 25.205"><path d="M29.926,11.809c-0.563-2.392-5.374-4.807-15.245-4.807c-9.46,0-14.07,2.416-14.609,4.807c-0.514,2.283,1.476,13.396,14.609,13.396C28.386,25.205,30.461,14.092,29.926,11.809L29.926,11.809L29.926,11.809z M14.359,9.825c-0.647,0.742-1.053,1.708-1.053,2.778s0.406,2.036,1.053,2.778c-2.125-0.114-3.803-1.307-3.803-2.778S12.235,9.938,14.359,9.825L14.359,9.825L14.359,9.825z M14.681,22.405c-9.488,0-12.374-9.695-12.374-9.695s2.308-1.206,5.775-2.065c-0.177,0.621-0.276,1.277-0.276,1.957c0,3.866,3.079,7.002,6.875,7.002c3.795,0,6.874-3.136,6.874-7.002c0-0.682-0.106-1.336-0.285-1.96c3.471,0.859,5.785,2.066,5.785,2.066S24.169,22.405,14.681,22.405L14.681,22.405L14.681,22.405z M5.84,4.117c2.75-0.621,5.908-1.316,8.841-1.316c2.951,0,6.13,0.732,8.892,1.329c2.072,0.448,2.145,0.07,0.545-1.275C21.823,0.925,18.005,0,14.681,0c-3.35,0-7.204,0.936-9.495,2.886C3.675,4.173,3.894,4.557,5.84,4.117L5.84,4.117L5.84,4.117z"></path></symbol>
<symbol id="flaticon--security-protected" viewBox="0 0 30 39"><path d="M13.6363636,27.4713214 L13.6363636,32.0357143 L16.3636364,32.0357143 L16.3636364,27.4713214 C17.175,26.9893929 17.7272727,26.10075 17.7272727,25.0714286 C17.7272727,23.5337143 16.5068182,22.2857143 15,22.2857143 C13.4931818,22.2857143 12.2727273,23.5337143 12.2727273,25.0714286 C12.2727273,26.0993571 12.825,26.988 13.6363636,27.4713214 L13.6363636,27.4713214 L13.6363636,27.4713214 Z M27.2727273,15.3214286 L24.5454545,15.3214286 L24.5454545,9.75 C24.5454545,4.36521429 20.2718182,0 15,0 C9.7281818,0 5.4545455,4.36521429 5.4545455,9.75 L5.4545455,15.3214286 L2.7272727,15.3214286 C1.2204545,15.3214286 0,16.5680357 0,18.1071429 L0,36.2142857 C0,37.7533929 1.2204545,39 2.7272727,39 L27.2727273,39 C28.7781818,39 30,37.7533929 30,36.2142857 L30,18.1071429 C30,16.5680357 28.7795455,15.3214286 27.2727273,15.3214286 L27.2727273,15.3214286 L27.2727273,15.3214286 Z M8.1818182,9.75 C8.1818182,5.90432143 11.235,2.78571429 15,2.78571429 C18.765,2.78571429 21.8181818,5.90432143 21.8181818,9.75 L21.8181818,15.3214286 L8.1818182,15.3214286 L8.1818182,9.75 L8.1818182,9.75 Z M27.2727273,36.2142857 L2.7272727,36.2142857 L2.7272727,18.1071429 L27.2727273,18.1071429 L27.2727273,36.2142857 L27.2727273,36.2142857 Z"></path></symbol>
<symbol id="flaticon--settings" viewBox="0 0 30 30"><path d="M30.001,16.954 L30.001,13.048 C27.845,12.531 26.497,11.922 25.621,10.602 C25.307,9.049 25.829,7.665 26.988,5.775 L25.607,4.394 L24.226,3.013 C22.337,4.172 20.952,4.694 19.399,4.38 C18.079,3.504 17.469,2.156 16.953,0 L13.047,0 C12.531,2.156 11.921,3.504 10.601,4.38 C9.048,4.694 7.664,4.172 5.774,3.013 L4.394,4.394 L3.013,5.775 C4.172,7.665 4.694,9.049 4.38,10.602 C3.504,11.922 2.156,12.532 0,13.048 L0,16.954 C2.156,17.47 3.503,18.08 4.38,19.4 C4.694,20.953 4.172,22.337 3.013,24.227 L4.394,25.608 L5.775,26.989 C7.664,25.83 9.049,25.308 10.602,25.622 C11.922,26.498 12.532,27.846 13.048,30.002 L16.954,30.002 C17.47,27.846 18.08,26.499 19.4,25.622 C20.953,25.308 22.337,25.83 24.227,26.989 L25.608,25.608 L26.989,24.227 C25.83,22.337 25.308,20.953 25.622,19.4 C26.497,18.08 27.845,17.47 30.001,16.954 L30.001,16.954 L30.001,16.954 Z M24.677,24.675 C24.677,24.675 20.538,22.699 18.617,23.726 C16.696,24.753 15.003,28.384 15.003,28.384 C15.003,28.384 13.707,24.521 11.389,23.726 C9.07,22.931 5.494,24.51 5.494,24.51 C5.494,24.51 7.371,21.232 6.278,18.615 C5.185,15.998 1.554,15.001 1.554,15.001 C1.554,15.001 5.318,14.004 6.278,11.387 C7.238,8.77 5.428,5.426 5.428,5.426 C5.428,5.426 8.408,7.303 11.389,6.276 C14.37,5.249 15.003,1.651 15.003,1.651 C15.003,1.651 16.067,5.382 18.617,6.276 C21.167,7.17 24.677,5.327 24.677,5.327 C24.677,5.327 22.767,9.201 23.728,11.387 C24.689,13.573 28.32,15.001 28.32,15.001 C28.32,15.001 24.258,16.33 23.728,18.615 C23.198,20.9 24.677,24.675 24.677,24.675 L24.677,24.675 L24.677,24.675 Z M15.001,8.001 C11.135,8.001 8.001,11.135 8.001,15.001 C8.001,18.867 11.135,22.001 15.001,22.001 C18.867,22.001 22.001,18.867 22.001,15.001 C22.001,11.135 18.867,8.001 15.001,8.001 L15.001,8.001 L15.001,8.001 Z M15.001,20.001 C12.24,20.001 10.001,17.762 10.001,15.001 C10.001,12.24 12.24,10.001 15.001,10.001 C17.762,10.001 20.001,12.24 20.001,15.001 C20.001,17.762 17.762,20.001 15.001,20.001 L15.001,20.001 L15.001,20.001 Z"></path></symbol>
<symbol id="flaticon--share" viewBox="0 0 30 34.15"><path d="M24.286,22.274c-1.77,0-3.351,0.837-4.399,2.149l-8.615-5.248c0.099-0.438,0.157-0.892,0.157-1.361c0-0.719-0.129-1.405-0.354-2.043l8.972-5.862c1.045,1.205,2.555,1.967,4.239,1.967c3.151,0,5.714-2.657,5.714-5.938S27.438,0,24.286,0c-3.156,0-5.714,2.659-5.714,5.938c0,0.458,0.055,0.902,0.149,1.33l-9.272,6.056c-1.001-0.9-2.303-1.449-3.73-1.449C2.559,11.876,0,14.535,0,17.814c0,3.278,2.559,5.939,5.719,5.938c1.674,0,3.176-0.755,4.22-1.949l8.733,5.321c-0.063,0.353-0.101,0.716-0.101,1.088c0,3.28,2.558,5.938,5.714,5.938c3.151,0,5.714-2.657,5.714-5.938C30,24.933,27.438,22.274,24.286,22.274z"></path></symbol>
<symbol id="flaticon--spinner" viewBox="0 0 32 32"><path d="M32 12h-12l4.485-4.485c-2.267-2.266-5.28-3.515-8.485-3.515s-6.219 1.248-8.485 3.515c-2.266 2.267-3.515 5.28-3.515 8.485s1.248 6.219 3.515 8.485c2.267 2.266 5.28 3.515 8.485 3.515s6.219-1.248 8.485-3.515c0.189-0.189 0.371-0.384 0.546-0.583l3.010 2.634c-2.933 3.349-7.239 5.464-12.041 5.464-8.837 0-16-7.163-16-16s7.163-16 16-16c4.418 0 8.418 1.791 11.313 4.687l4.687-4.687v12z"></path></symbol>
<symbol id="flaticon--sticky" viewBox="0 0 30 30"><path d="M12.857,16.071v2.144H22.5v-2.144H12.857L12.857,16.071z M15,11.786v2.143h7.5v-2.143H15L15,11.786z M0,9.643h2.143v2.143H0v2.143h2.143v2.143H0v2.144h2.143v2.143H0V22.5h2.143v5.357C2.143,29.041,3.102,30,4.285,30h23.572C29.041,30,30,29.041,30,27.857V2.143C30,0.96,29.041,0,27.857,0H4.285C3.102,0,2.143,0.959,2.143,2.143V7.5H0V9.643L0,9.643z M4.285,7.5V2.143h23.572v25.714H4.285V22.5h2.144v-2.143H4.285v-2.143h2.144v-2.144H4.285v-2.143h2.144v-2.143H4.285V9.643h2.144V7.5H4.285L4.285,7.5z M12.857,7.5v2.143H22.5V7.5H12.857L12.857,7.5z M15,20.357V22.5h7.5v-2.143H15L15,20.357z"></path></symbol>
<symbol id="flaticon--tag" viewBox="0 0 16 16"><path d="M15.25 0h-6c-.412 0-.99.24-1.28.53L.53 7.97a.752.752 0 0 0 0 1.06l6.44 6.44a.752.752 0 0 0 1.06 0l7.44-7.44c.292-.292.53-.868.53-1.28v-6a.753.753 0 0 0-.75-.75zM11.5 6a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"/></symbol>
<symbol id="flaticon--tumblr" viewBox="0 0 10 16"><path d="M6.001,7 L6.001,10.659 C6.001,11.587 5.989,12.122 6.087,12.386 C6.185,12.648 6.429,12.92 6.696,13.077 C7.05,13.289 7.454,13.395 7.91,13.395 C8.72,13.395 9.199,13.288 10,12.762 L10,15.167 C9.317,15.488 8.721,15.676 8.167,15.806 C7.612,15.935 7.013,16 6.369,16 C5.637,16 5.206,15.908 4.644,15.724 C4.082,15.539 3.602,15.274 3.206,14.934 C2.808,14.591 2.534,14.228 2.38,13.843 C2.226,13.458 2.15,12.899 2.15,12.167 L2.15,6.556 L0.003,6.556 L0.003,4.29 C0.631,4.086 1.334,3.793 1.781,3.413 C2.23,3.031 2.59,2.574 2.861,2.039 C3.133,1.505 3.32,0.825 3.422,0 L6.001,0 L6.001,4 L10,4 L10,7 L6.001,7 L6.001,7 Z"></path></symbol>
<symbol id="flaticon--twitter" viewBox="0 0 16 13"><path d="M16.002,1.539 C15.413,1.8 14.781,1.977 14.117,2.056 C14.795,1.65 15.315,1.006 15.56,0.24 C14.926,0.616 14.223,0.889 13.475,1.037 C12.876,0.399 12.023,0 11.079,0 C9.266,0 7.796,1.47 7.796,3.282 C7.796,3.539 7.825,3.79 7.881,4.03 C5.153,3.893 2.734,2.586 1.115,0.6 C0.832,1.085 0.671,1.649 0.671,2.25 C0.671,3.389 1.25,4.394 2.131,4.982 C1.593,4.965 1.087,4.817 0.644,4.571 L0.644,4.612 C0.644,6.202 1.776,7.529 3.277,7.831 C3.002,7.906 2.712,7.946 2.412,7.946 C2.2,7.946 1.995,7.925 1.794,7.887 C2.212,9.191 3.424,10.14 4.86,10.167 C3.737,11.047 2.321,11.572 0.783,11.572 C0.518,11.572 0.257,11.556 0,11.526 C1.453,12.457 3.178,13.001 5.032,13.001 C11.07,13.001 14.372,7.999 14.372,3.661 C14.372,3.519 14.369,3.377 14.362,3.236 C15.004,2.773 15.56,2.195 16,1.537 L16.002,1.539 L16.002,1.539 Z"></path></symbol>
<symbol id="flaticon--unwatch_comments" viewBox="0 0 13 13"><path d="M7.63302844,10.6462048 C7.48405187,12.3898852 6.71260728,11.5642658 5.86609698,10.7166915 C5.43244811,10.2827936 4.94971781,9.7893863 4.45948095,9.2855794 L1.13233745,12.6146339 L0,13 L0.373596293,11.855457 L3.71171093,8.51600276 C3.08866549,7.87411113 2.48640748,7.25475215 1.99443833,6.76192266 C1.3615766,6.12869744 0.919266304,5.50818294 2.15785062,5.30018925 C2.79533177,5.1933036 3.66493922,5.21930281 4.2181158,5.25339067 L6.59596671,2.87417399 C6.52956242,2.28370302 6.47008727,1.4557726 6.56882756,0.86876819 C6.77670185,-0.370527531 7.54699158,-0.0972469362 8.17985331,0.53597829 C9.25329304,1.61003458 10.9232165,3.20003077 12.132352,4.41043848 C12.9788623,5.25743499 13.6538763,6.19860643 11.9111968,6.34766857 C11.4244245,6.38926731 10.7673108,6.33322456 10.2222182,6.26562661 L7.59549558,8.89385796 C7.64111244,9.4300195 7.67806787,10.1210207 7.63302844,10.6462048 L7.63302844,10.6462048 L7.63302844,10.6462048 Z"></path></symbol>
<symbol id="flaticon--upload-image" viewBox="0 0 30 29.953"><path d="M26.796,3.205V0h-2.062v3.156H2.061C0.922,3.156,0,4.079,0,5.217V27.89c0,1.137,0.922,2.062,2.061,2.062h22.673c1.14,0,2.062-0.922,2.062-2.062V10.531h-2.062v8.097l-2.606-2.524l0.039-0.039l-1.503-1.48l-0.053,0.052l-0.053-0.052l-1.504,1.48l0.041,0.039l-2.621,2.538l-6.73-6.646l0.055-0.054l-1.503-1.48l-0.051,0.053l-0.052-0.053l-1.502,1.48l0.046,0.046l-4.675,4.567V5.217h17.409V3.205h2.062v2.061h3.204V8.47h2.062V5.266H30V3.205H26.796z M8.237,13.469l6.725,6.638l-0.027,0.027l1.502,1.479l0.025-0.025l4.203,4.147l1.504-1.479l-4.189-4.135l2.633-2.552l4.121,3.994v6.326H2.061V19.5L8.237,13.469z"></path><polygon points="6.131,21.615 8.271,19.58 10.419,21.707 11.916,20.171 8.26,16.554 6.764,18.089 6.772,18.097 4.628,20.134 "></polygon><circle cx="16.49" cy="10.371" r="2.061"></circle></symbol>
<symbol id="flaticon--userhead" viewBox="2 2 16 16"><path d="M13.031,13c-1.02,0-1.719,2-3,2c-1.281,0-2.052-2-3-2C4.034,13,3,14.938,3,18h14.061 C17.061,14.969,15.93,13,13.031,13z M10.031,13c1.321,0,4-3.016,4-5.5c0-2.485-1.791-4.5-4-4.5c-2.209,0-4,2.015-4,4.5 C6.031,9.984,8.71,13,10.031,13z"></path></symbol>
<symbol id="flaticon--video-camera" viewBox="0 0 28 28"><path d="M28 5.5v17q0 0.656-0.609 0.922-0.203 0.078-0.391 0.078-0.422 0-0.703-0.297l-6.297-6.297v2.594q0 1.859-1.32 3.18t-3.18 1.32h-11q-1.859 0-3.18-1.32t-1.32-3.18v-11q0-1.859 1.32-3.18t3.18-1.32h11q1.859 0 3.18 1.32t1.32 3.18v2.578l6.297-6.281q0.281-0.297 0.703-0.297 0.187 0 0.391 0.078 0.609 0.266 0.609 0.922z"></path></symbol>
<symbol id="flaticon--vk" viewBox="0 0 30 18"><path d="M14.6782163,17.0432619 L16.4712574,17.0432619 C16.4712574,17.0432619 17.0127025,16.9834404 17.2895125,16.6855847 C17.5442912,16.411819 17.5361432,15.8979596 17.5361432,15.8979596 C17.5361432,15.8979596 17.5007619,13.4919189 18.6176834,13.1377338 C19.7186562,12.7886538 21.1321688,15.4629972 22.6304052,16.491253 C23.763439,17.2693853 24.6245003,17.0990536 24.6245003,17.0990536 L28.6308598,17.0432619 C28.6308598,17.0432619 30.7261486,16.9138569 29.7326441,15.265979 C29.6513283,15.1314695 29.1535865,14.047242 26.7539065,11.8197726 C24.2412069,9.48770361 24.5780168,9.86517252 27.6042226,5.83194122 C29.4469624,3.37566029 30.1839887,1.87653139 29.95348,1.23407329 C29.7340728,0.622242181 28.3786776,0.783617394 28.3786776,0.783617394 L23.8675869,0.811827887 C23.8675869,0.811827887 23.5333743,0.766154398 23.2852181,0.914455613 C23.0429786,1.05971183 22.8873364,1.3984935 22.8873364,1.3984935 C22.8873364,1.3984935 22.1727853,3.29918206 21.2209186,4.91562668 C19.2125833,8.32619163 18.4092915,8.50673159 18.0809873,8.29448914 C17.3171807,7.80086926 17.5081959,6.3119486 17.5081959,5.2536921 C17.5081959,1.94826362 18.0095191,0.569942443 16.5316144,0.213339277 C16.0412188,0.0949503042 15.6801396,0.0164110725 14.4260252,0.00378407543 C12.8166613,-0.0126041708 11.4542768,0.00889157423 10.6831323,0.386535986 C10.1699839,0.638451177 9.77388874,1.1978933 10.0154217,1.23031204 C10.3135391,1.27007403 10.988596,1.41219525 11.3464509,1.89945663 C11.8087335,2.52848299 11.7925238,3.94065541 11.7925238,3.94065541 C11.7925238,3.94065541 12.0583185,7.8316755 11.1722732,8.31472864 C10.5641178,8.64634631 9.73009775,7.96958847 7.93911316,4.87514844 C7.02181763,3.29031631 6.32902629,1.53783972 6.32902629,1.53783972 C6.32902629,1.53783972 6.19577157,1.21078954 5.95728888,1.03535408 C5.66820894,0.822842384 5.26414879,0.7556769 5.26414879,0.7556769 L0.977562364,0.783438894 C0.977562364,0.783438894 0.334034764,0.801707389 0.0981485689,1.08156307 C-0.112395132,1.33061252 0.0813125728,1.84518815 0.0813125728,1.84518815 C0.0813125728,1.84518815 3.43698122,9.69663181 7.23683208,13.6531156 C10.7219035,17.2816538 14.6782163,17.0432619 14.6782163,17.0432619 L14.6782163,17.0432619 L14.6782163,17.0432619 Z"></path></symbol>
<symbol id="flaticon--vkontakte" viewBox="0 0 30 18"><path d="M14.6782163,17.0432619 L16.4712574,17.0432619 C16.4712574,17.0432619 17.0127025,16.9834404 17.2895125,16.6855847 C17.5442912,16.411819 17.5361432,15.8979596 17.5361432,15.8979596 C17.5361432,15.8979596 17.5007619,13.4919189 18.6176834,13.1377338 C19.7186562,12.7886538 21.1321688,15.4629972 22.6304052,16.491253 C23.763439,17.2693853 24.6245003,17.0990536 24.6245003,17.0990536 L28.6308598,17.0432619 C28.6308598,17.0432619 30.7261486,16.9138569 29.7326441,15.265979 C29.6513283,15.1314695 29.1535865,14.047242 26.7539065,11.8197726 C24.2412069,9.48770361 24.5780168,9.86517252 27.6042226,5.83194122 C29.4469624,3.37566029 30.1839887,1.87653139 29.95348,1.23407329 C29.7340728,0.622242181 28.3786776,0.783617394 28.3786776,0.783617394 L23.8675869,0.811827887 C23.8675869,0.811827887 23.5333743,0.766154398 23.2852181,0.914455613 C23.0429786,1.05971183 22.8873364,1.3984935 22.8873364,1.3984935 C22.8873364,1.3984935 22.1727853,3.29918206 21.2209186,4.91562668 C19.2125833,8.32619163 18.4092915,8.50673159 18.0809873,8.29448914 C17.3171807,7.80086926 17.5081959,6.3119486 17.5081959,5.2536921 C17.5081959,1.94826362 18.0095191,0.569942443 16.5316144,0.213339277 C16.0412188,0.0949503042 15.6801396,0.0164110725 14.4260252,0.00378407543 C12.8166613,-0.0126041708 11.4542768,0.00889157423 10.6831323,0.386535986 C10.1699839,0.638451177 9.77388874,1.1978933 10.0154217,1.23031204 C10.3135391,1.27007403 10.988596,1.41219525 11.3464509,1.89945663 C11.8087335,2.52848299 11.7925238,3.94065541 11.7925238,3.94065541 C11.7925238,3.94065541 12.0583185,7.8316755 11.1722732,8.31472864 C10.5641178,8.64634631 9.73009775,7.96958847 7.93911316,4.87514844 C7.02181763,3.29031631 6.32902629,1.53783972 6.32902629,1.53783972 C6.32902629,1.53783972 6.19577157,1.21078954 5.95728888,1.03535408 C5.66820894,0.822842384 5.26414879,0.7556769 5.26414879,0.7556769 L0.977562364,0.783438894 C0.977562364,0.783438894 0.334034764,0.801707389 0.0981485689,1.08156307 C-0.112395132,1.33061252 0.0813125728,1.84518815 0.0813125728,1.84518815 C0.0813125728,1.84518815 3.43698122,9.69663181 7.23683208,13.6531156 C10.7219035,17.2816538 14.6782163,17.0432619 14.6782163,17.0432619 L14.6782163,17.0432619 L14.6782163,17.0432619 Z"></path></symbol>
<symbol id="flaticon--watch_comments" viewBox="0 0 13 13"><path d="M7.63302844,10.6462048 C7.48405187,12.3898852 6.71260728,11.5642658 5.86609698,10.7166915 C5.43244811,10.2827936 4.94971781,9.7893863 4.45948095,9.2855794 L1.13233745,12.6146339 L0,13 L0.373596293,11.855457 L3.71171093,8.51600276 C3.08866549,7.87411113 2.48640748,7.25475215 1.99443833,6.76192266 C1.3615766,6.12869744 0.919266304,5.50818294 2.15785062,5.30018925 C2.79533177,5.1933036 3.66493922,5.21930281 4.2181158,5.25339067 L6.59596671,2.87417399 C6.52956242,2.28370302 6.47008727,1.4557726 6.56882756,0.86876819 C6.77670185,-0.370527531 7.54699158,-0.0972469362 8.17985331,0.53597829 C9.25329304,1.61003458 10.9232165,3.20003077 12.132352,4.41043848 C12.9788623,5.25743499 13.6538763,6.19860643 11.9111968,6.34766857 C11.4244245,6.38926731 10.7673108,6.33322456 10.2222182,6.26562661 L7.59549558,8.89385796 C7.64111244,9.4300195 7.67806787,10.1210207 7.63302844,10.6462048 L7.63302844,10.6462048 L7.63302844,10.6462048 Z"></path></symbol>
<symbol id="flaticon--widgets" viewBox="0 0 22 22"><path d="M7.68278694,2 L6.68278694,1 L6.68278694,7.68278694 L7.68278694,6.68278694 L1,6.68278694 L2,7.68278694 L2,1 L1,2 L7.68278694,2 Z M0,0 L0,1 L0,7.68278694 L0,8.68278694 L1,8.68278694 L7.68278694,8.68278694 L8.68278694,8.68278694 L8.68278694,7.68278694 L8.68278694,1 L8.68278694,0 L7.68278694,0 L1,0 L0,0 Z"></path><path d="M20.6510018,2 L19.6510018,1 L19.6510018,7.69999981 L20.6510018,6.69999981 L13.951002,6.69999981 L14.951002,7.69999981 L14.951002,1 L13.951002,2 L20.6510018,2 Z M12.951002,0 L12.951002,1 L12.951002,7.69999981 L12.951002,8.69999981 L13.951002,8.69999981 L20.6510018,8.69999981 L21.6510018,8.69999981 L21.6510018,7.69999981 L21.6510018,1 L21.6510018,2.22044605e-16 L20.6510018,2.22044605e-16 L13.951002,2.22044605e-16 L12.951002,0 Z"></path><path d="M7.69999981,14.951002 L6.69999981,13.951002 L6.69999981,20.6510018 L7.69999981,19.6510018 L1,19.6510018 L2,20.6510018 L2,13.951002 L1,14.951002 L7.69999981,14.951002 Z M0,12.951002 L0,13.951002 L0,20.6510018 L0,21.6510018 L1,21.6510018 L7.69999981,21.6510018 L8.69999981,21.6510018 L8.69999981,20.6510018 L8.69999981,13.951002 L8.69999981,12.951002 L7.69999981,12.951002 L1,12.951002 L0,12.951002 Z"></path><path d="M20.6510018,14.951002 L19.6510018,13.951002 L19.6510018,20.6510018 L20.6510018,19.6510018 L13.951002,19.6510018 L14.951002,20.6510018 L14.951002,13.951002 L13.951002,14.951002 L20.6510018,14.951002 Z M12.951002,12.951002 L12.951002,13.951002 L12.951002,20.6510018 L12.951002,21.6510018 L13.951002,21.6510018 L20.6510018,21.6510018 L21.6510018,21.6510018 L21.6510018,20.6510018 L21.6510018,13.951002 L21.6510018,12.951002 L20.6510018,12.951002 L13.951002,12.951002 L12.951002,12.951002 Z"></path></symbol>
<symbol id="flaticon--surfingbird" viewBox="0 0 39 32"><path d="M0.035 7.52c4.609 0.63 9.221 1.26 14.006 1.917l-7.23-9.341 0.081-0.097 4.451 2.375c4.327 2.317 8.658 4.633 12.982 6.97 0.426 0.232 0.654 0.185 0.968-0.176 1.513-1.706 3.064-3.385 4.582-5.087 0.292-0.327 0.598-0.408 1.020-0.445 1.261-0.123 2.375 0.204 3.497 0.76 1.372 0.681 2.785 1.274 4.31 1.965-1.395 0.429-2.665 0.816-3.923 1.2-0.721 0.218-1.451 0.449-2.181 0.646-0.343 0.091-0.493 0.243-0.531 0.616-0.141 1.316-0.343 2.625-0.501 3.94-0.037 0.266-0.162 0.497-0.344 0.668-2.727 2.698-5.248 5.203-7.762 7.715-0.139 0.15-0.374 0.259-0.635 0.259-0.032 0-0.064-0.002-0.095-0.005-1.175-0.030-2.35-0.012-3.521-0.063-0.41-0.018-0.581 0.141-0.704 0.493-0.253 0.735-0.501 1.488-0.822 2.199-0.54 1.193-0.734 2.419-0.668 3.729 0.070 1.39 0.018 2.779 0.018 4.239-1.624-0.457-3.21-0.897-4.785-1.355-1.196-0.352-1.191-0.366-0.581-1.469 1.979-3.571 4.092-7.072 5.967-10.699 0.26-0.493 0.232-0.704-0.278-0.99-23.608-12.674-29.171-15.871-34.726-19.083 17.581 9.392 17.476 9.322 17.37 9.255 0.007-0.053 0.021-0.091 0.035-0.135z"></path></symbol>
<symbol id="flaticon--digg" viewBox="0 0 53 32"><path d="M8.546 0h5.32v25.616h-13.865v-18.161h8.548v-7.454zM8.546 11.726h-3.202v9.62h3.202v-9.623zM15.993 25.616h5.354v-18.164h-5.351v18.164zM15.993 5.312h5.354v-5.312h-5.351v5.312zM23.476 7.452h13.89v24.548h-13.89v-4.245h8.543v-2.139h-8.538v-18.164zM32.019 11.726h-3.202v9.62h3.202v-9.623zM39.503 7.452h13.863v24.548h-13.863v-4.245h8.522v-2.139h-8.522v-18.164zM48.024 11.726h-3.202v9.62h3.202v-9.623z"></path></symbol>
<symbol id="flaticon--stumbleupon" viewBox="0 0 42 32"><path d="M20.761 0c-5.125 0.002-9.278 4.157-9.278 9.282 0 0.001 0 0.003 0 0.004v13.185c0 1.215-0.985 2.201-2.201 2.201s-2.201-0.985-2.201-2.201v-5.862h-7.081v6.111c0 5.126 4.156 9.282 9.282 9.282s9.282-4.156 9.282-9.282v-13.438c0-1.214 0.984-2.199 2.199-2.199s2.199 0.984 2.199 2.199v2.688l2.929 1.346 4.156-1.346v-2.684c0-5.128-4.157-9.286-9.286-9.286zM22.962 16.733v5.987c0.105 5.045 4.22 9.095 9.28 9.095s9.175-4.050 9.28-9.085l0-5.876h-7.083v5.866c0 1.213-0.983 2.196-2.196 2.196s-2.196-0.983-2.196-2.196v-5.987l-4.156 1.344-2.929-1.344z"></path></symbol>
<symbol id="flaticon--location-point" viewBox="0 0 24 32"><path d="M12 32v0c-6.405-7.469-12-12.406-12-19.636s4.983-12.364 12-12.364c7.017 0 12 5.134 12 12.364s-5.77 12.167-12 19.636zM12 18c3.314 0 6-2.686 6-6s-2.686-6-6-6c-3.314 0-6 2.686-6 6s2.686 6 6 6v0z"></path></symbol>
<symbol id="flaticon--post-private" viewBox="0 0 32 24"><g><rect width="32" height="24" rx="4"/><path d="M24 12.033C24.077 13.04 20.375 18 16.005 18 11.636 18 8 12.973 8 12.033 8 11.093 11.637 6 16.006 6c4.37 0 8.072 5.094 7.993 6.033zM16 8c-2.21 0-4 1.79-4 4s1.79 4 4 4 4-1.79 4-4-1.79-4-4-4zm0 6c1.105 0 2-.895 2-2s-.895-2-2-2-2 .895-2 2 .895 2 2 2z" fill="#FFF"/></g></symbol>
<symbol id="flaticon--post-group" viewBox="0 0 32 24"><g><rect width="32" height="24" rx="4"/><g transform="translate(6 4)" fill="#FFF"><circle cx="7" cy="3.5" r="3"/><path d="M15.188 10h-1.376C11.105 10 9 11.445 9 12.75v2.563c0 .38.308.687.688.687h9.624c.38 0 .688-.308.688-.688V12.75c0-1.305-2.063-2.75-4.813-2.75zM10.688 8.534C9.855 8.206 8.904 8 7.875 8h-1.75C2.68 8 0 10.34 0 12v3.125c0 .483.392.875.875.875H7.1c-.06-.22-.1-.448-.1-.688V12.75c0-1.834 1.5-3.425 3.688-4.216z"/><circle cx="14.5" cy="6.25" r="2.75"/></g></g></symbol>
<symbol id="flaticon--post-only-friends" viewBox="0 0 32 24"><g><rect width="32" height="24" rx="4"/><path d="M22 10h-2V8c0-2.152-1.663-4-3.995-4S12 5.848 12 8v2h-2c-.56 0-1 .588-1 1v7.98c0 .553.423 1.02 1 1.02h12c.55 0 1-.555 1-1v-8c.003-.443-.405-1-1-1zm-5.995-4C17.168 6 18 7.03 18 8v2h-4V8c0-.996.842-2 2.005-2zM16 17c-1.107 0-2-.898-2-2 0-1.107.898-2 2-2 1.102 0 2 .898 2 2 0 1.102-.893 2-2 2z" fill="#FFF"/></g></symbol>
<symbol id="flaticon--telegram" viewBox="0 0 142 110"><path d="M50,103 C46.1,103 46.8,101.5 45.4,97.8 L34,60.2 L104.8,16 L113.1,18.2 L106.2,37 L50,103 Z" fill="#C8DAEA"></path><path d="M50,103 C53,103 54.3,101.6 56,100 C58.6,97.5 92,65 92,65 L71.5,60 L52.5,72 L50,102 L50,103 Z" fill="#A9C9DD"></path><path d="M52,72.4 L100.4,108.1 C105.9,111.1 109.9,109.6 111.3,103 L131,10.2 C133,2.1 127.9,-1.5 122.6,0.9 L7,45.5 C-0.9,48.7 -0.8,53.1 5.6,55 L35.3,64.3 L104,21 C107.2,19 110.2,20.1 107.8,22.3 L52,72.4 Z" fill="#FFFFFF"></path></symbol>
<symbol id="flaticon--star" viewBox="0 0 12 12"><path fill="currentColor" d="M6 0l2 4.03 3.996.47-2.998 3L10 12l-4-2-4 2 1-4.5-3-3L4 4"></path></symbol>
<symbol id="flaticon--crown" viewBox="0 0 12 12"><path fill="currentColor" d="M0 0l3.938 7.094L6 0l2.03 7.094L12 0l-1 12H1"></path></symbol>
</svg>


<header
    class="
        s-header

        
            s-header--notown-journal

            
                s-header--community-journal
            
        

        
            s-header--logged-out
        

        
        "
    role="banner"
    >
    <div
        class="
            s-header-in
            clearfix
            "
        >
        
            <button
                class="
                    s-nav-control
                    s-nav-control-common
                    "
                type="button"
                >
                <span
                    class="
                        i-iconus
                        i-iconus-menu
                        s-nav-control__icon-open
                        "
                    >
                    <svg xml:base="http://ohnotheydidnt.livejournal.com/106837558.html" xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--burger" width="16" height="16">
    <use xlink:href="#flaticon--burger"></use>
</svg>

                </span>

                <span
                    class="
                        i-iconus
                        i-iconus-menu
                        s-nav-control__icon-close
                        "
                    >
                    <svg xml:base="http://ohnotheydidnt.livejournal.com/106837558.html" xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--cross" width="16" height="16">
    <use xlink:href="#flaticon--cross"></use>
</svg>

                </span>
            </button>
        <!-- /unless ssl -->

        <div class="s-logo">
            <a class="s-logo-link" href="http://www.livejournal.com">
                <span class="s-logo-title">LiveJournal</span>
            </a>

            
        </div>

        
            <nav
                class="s-nav"
                role="navigation"
                >
                <div class="s-header__nav">
                    <ul
                        class="
                            s-nav-body
                            s-nav-body--common
                            s-nav-body--convertible
                        ">

                        <li class="
                            s-nav-item
                            s-nav-item-read
                            s-header-item
                            
                                s-header-item--has-sub
                                s-header-item--find-more
                                s-drop-master
                            
                            ">

                            
                                <a
                                    class="
                                        s-header-item__link
                                        s-header-item__link--find-more
                                        s-nav-rootlink-browse
                                        "
                                    data-tour="friendsfeed"
                                    data-tour-start-page="^/feed"
                                    data-tour-step="1"
                                    data-tour-remote="true"
                                    data-tour-bubble='{
                                        "alwaysBottom": true,
                                        "alwaysRight": true
                                    }'
                                    data-tour-title="tour.friendsfeed.title"
                                    data-tour-text="tour.friendsfeed.step1.communities.tip"
                                    >Find more</a>
                                <ul class="
                                        s-header-sub-list
                                        s-header-sub-list--left
                                        s-header-sub-list--find-more
                                        s-nav-sub
                                        s-drop
                                        ">
                                    <li class="s-header-sub-list__item">
                                        <a class="
                                            s-header-sub-list-item__link
                                            s-header-sub-list-item__link--community
                                            "
                                            href="http://www.livejournal.com/browse/"
                                            >Communities</a>
                                    </li>

                                    <li class="s-header-sub-list__item">
                                        <a class="
                                            s-header-sub-list-item__link
                                            s-header-sub-list-item__link--rss
                                            "
                                            href="http://www.livejournal.com/syn">RSS Reader</a>
                                    </li>
                                    <li class="
                                        s-header-sub-list__item
                                        s-header-sub-list__item--support
                                        ">
                                        <a class="
                                            s-header-sub-list-item__link
                                            s-header-sub-list-item__link--support
                                            "
                                            href="http://www.livejournal.com/support/"
                                            ><!--
                                            -->Help<!--
                                        --></a>
                                    </li>
                                </ul>
                            
                        </li>

                        
                        
                            <li class="
                                s-nav-item
                                s-header-item
                                ">
                                <a class="
                                    s-header-item__link
                                    s-header-item__link--shop
                                    s-nav-rootlink-shop
                                    "
                                    href="http://www.livejournal.com/shop/"
                                    
                                    >Shop</a>
                            </li>
                            <li class="
                                s-nav-item
                                s-header-item
                                s-header-item--special
                                s-header-item--support
                                ">
                                <a class="
                                    s-header-item__link
                                    s-header-item__link--support
                                    "
                                    href="http://www.livejournal.com/support/"
                                    ><!--
                                    --><svg xml:base="http://ohnotheydidnt.livejournal.com/106837558.html" xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--help" width="16" height="16">
    <use xlink:href="#flaticon--help"></use>
</svg>
<!--
                                    -->Help<!--
                                --></a>
                            </li>
                        

                        <li class="
                                s-header-item
                                s-header-item--search
                                s-header-item--special
                                s-header-item-search
                            ">
                            <div class="
                                s-header-search
                                s-header-search--mobile
                                ">
                                <form
                                    class="s-header-search__form"
                                    action="http://www.livejournal.com/gsearch/"
                                    method="get"
                                    role="search"
                                    target="_blank"
                                    >
                                    
                                        <input
                                            type="hidden"
                                            name="journal"
                                            value="ohnotheydidnt"
                                            >
                                    
                                    <button
                                        class="
                                            s-header-search__btn
                                            s-header-search-btn"
                                        type="submit"
                                        ><span class="
                                                i-iconus
                                                s-header-search__icon
                                                ">
                                            <svg xml:base="http://ohnotheydidnt.livejournal.com/106837558.html" xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--search" width="16" height="16">
    <use xlink:href="#flaticon--search"></use>
</svg>

                                        </span>
                                    </button>
                                    <input
                                        class="s-header-search__input"
                                        type="text"
                                        placeholder="Search"
                                        results="5"
                                        autosave="some_unique_value"
                                        size="12"
                                        name="q"
                                        id='SearchText'
                                        >
                                </form>
                            </div>
                        </li>
                    </ul>



                    <!-- The Second Control(s) -->

                    
                        <button class="s-nav-control s-nav-control-login" type="button">
                            <span class="i-iconus i-iconus-login">
                                <svg xml:base="http://ohnotheydidnt.livejournal.com/106837558.html" xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--login" width="16" height="16">
    <use xlink:href="#flaticon--login"></use>
</svg>

                                Login</span>
                        </button>


                    
                </div>
            </nav>

            
                <a href="http://www.livejournal.com/login.bml" class="s-nav-nojs-control-login"></a>
            


            <nav role="presentation">
                <ul class="s-do">
                    
                    
                    <li class="
                            s-header-item
                            s-header-item--right
                            ">
                        <div class="
                                s-header-search
                                s-header-search--wide-screens
                                ">
                            <form
                                class="s-header-search__form"
                                action="http://www.livejournal.com/gsearch/"
                                method="get"
                                role="search"
                                target="_blank"
                                >
                                <div class="s-header-search__form-content">
                                    
                                        <input
                                            type="hidden"
                                            name="journal"
                                            value="ohnotheydidnt"
                                            >
                                    
                                    <div class="s-header-search__input-wrapper">
                                        <input
                                            class="
                                                s-header-search__input
                                                s-inline-search-input"
                                            type="text"
                                            placeholder="Search"
                                            results="5"
                                            autosave="some_unique_value"
                                            size="12"
                                            name="q"
                                            id='SearchText'
                                            required
                                            >
                                    </div>
                                </div>

                                <button
                                    class="
                                        s-header-search__btn 
                                        s-do-item-search-btn"
                                    type="button"
                                    data-tour="friendsfeed"
                                    data-tour-start-page="^/feed"
                                    data-tour-step="2"
                                    data-tour-bubble='{
                                        "aside": true,
                                        "alwaysBottom": true,
                                        "alwaysLeft": true,
                                        "forceY": 10
                                    }'
                                    data-tour-title="tour.friendsfeed.title"
                                    data-tour-text="tour.friendsfeed.step2.search.tip"
                                    ><span class="
                                            i-iconus
                                            s-header-search__icon
                                            ">
                                        <svg xml:base="http://ohnotheydidnt.livejournal.com/106837558.html" xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--search" width="16" height="16">
    <use xlink:href="#flaticon--search"></use>
</svg>

                                    </span>
                                </button>
                            </form>
                        </div>
                    </li>

                    
                        <li
                            class="
                                s-nav-item
                                s-nav-item-login
                                s-header-item
                                s-header-item--right
                            ">
                            <a class="
                                s-header-item__link
                                s-header-item__link--login
                                "
                                href="http://www.livejournal.com/login.bml"
                                >Login</a>
                        </li>

                        <li
                            class="
                                s-nav-item
                                s-nav-item-signup
                                s-header-item
                                s-header-item--signup
                                s-header-item--right
                                ">
                            <a class="
                                b-flatbutton
                                b-flatbutton-simple
                                "
                                href="http://www.livejournal.com/create"
                                >
                                    <span class="s-header-item-post--long">
                                        CREATE BLOG
                                    </span>
                                    <span class="s-header-item-post--short">
                                        Join
                                    </span>
                                </a>
                        </li>

                        <li class="
                            s-nav-item
                            s-drop-master
                            s-nav-item-lang
                            s-header-item
                            s-header-item--right
                            s-header-item--has-sub
                            ">
                            
                                <a class="
                                    s-header-item__link
                                    s-header-item__link--lang
                                    "
                                    href="http://www.livejournal.com/manage/settings/?cat=display"
                                    >
                                        <span class="s-header-item-post--long">
                                          English
                                        </span>
                                        (en)
                                </a>
                            

                            <ul class="
                                s-header-sub-list
                                s-header-sub-list--left
                                s-nav-sub
                                s-drop
                                ">
                                
                                    <li class="s-header-sub-list__item"
                                        data-lang="en_LJ"
                                        ><a class="
                                            s-header-sub-list-item__link
                                            s-header-sub-list-item__link--lang
                                            "
                                            href="">English (en)</a>
                                    </li>
                                
                                    <li class="s-header-sub-list__item"
                                        data-lang="ru"
                                        ><a class="
                                            s-header-sub-list-item__link
                                            s-header-sub-list-item__link--lang
                                            "
                                            href="">Русский (ru)</a>
                                    </li>
                                
                                    <li class="s-header-sub-list__item"
                                        data-lang="uk"
                                        ><a class="
                                            s-header-sub-list-item__link
                                            s-header-sub-list-item__link--lang
                                            "
                                            href="">Українська (uk)</a>
                                    </li>
                                
                                    <li class="s-header-sub-list__item"
                                        data-lang="fr"
                                        ><a class="
                                            s-header-sub-list-item__link
                                            s-header-sub-list-item__link--lang
                                            "
                                            href="">Français (fr)</a>
                                    </li>
                                
                                    <li class="s-header-sub-list__item"
                                        data-lang="pt"
                                        ><a class="
                                            s-header-sub-list-item__link
                                            s-header-sub-list-item__link--lang
                                            "
                                            href="">Português (pt)</a>
                                    </li>
                                
                                    <li class="s-header-sub-list__item"
                                        data-lang="es"
                                        ><a class="
                                            s-header-sub-list-item__link
                                            s-header-sub-list-item__link--lang
                                            "
                                            href="">español (es)</a>
                                    </li>
                                
                                    <li class="s-header-sub-list__item"
                                        data-lang="de"
                                        ><a class="
                                            s-header-sub-list-item__link
                                            s-header-sub-list-item__link--lang
                                            "
                                            href="">Deutsch (de)</a>
                                    </li>
                                
                                    <li class="s-header-sub-list__item"
                                        data-lang="it"
                                        ><a class="
                                            s-header-sub-list-item__link
                                            s-header-sub-list-item__link--lang
                                            "
                                            href="">Italiano (it)</a>
                                    </li>
                                
                                    <li class="s-header-sub-list__item"
                                        data-lang="be"
                                        ><a class="
                                            s-header-sub-list-item__link
                                            s-header-sub-list-item__link--lang
                                            "
                                            href="">Беларуская (be)</a>
                                    </li>
                                
                            </ul>
                        </li>
                    


                </ul>
            </nav>
        <!-- /unless ssl -->

    </div>

    
        <svg xmlns="http://www.w3.org/2000/svg" style="display: none;"><symbol id="headerextra--calendar" viewBox="0 0 16 16"><path d="M4.263,8.831h1.661V7.95H4.263V8.831z M7.169,8.831H8.83V7.95H7.169V8.831z M4.263,11.031h1.661V10.15H4.263V11.031z M7.169,6.631H8.83V5.75H7.169V6.631z M10.077,8.831h1.661V7.95h-1.661V8.831z M10.077,6.631h1.661V5.75h-1.661V6.631z M13.062,12.986H3.083V3.252h2.01v0.866h0.83V3.252h0.831v0.866h0.831V3.252h0.831v0.866h0.83V3.252h0.832v0.866h0.831V3.252h2.155v9.734H13.062z M7.169,11.031H8.83V10.15H7.169V11.031z"></path></symbol>
<symbol id="headerextra--comm-join" viewBox="0 0 29 29"><path d="M17.28 14.472c0 1.518-1.275 2.748-2.843 2.748S11.6 15.99 11.6 14.472c0-1.516 1.27-2.746 2.837-2.746 1.568 0 2.843 1.23 2.843 2.746M2.704.48L.184 2.95 5.38 8.034l-2.985 2.92h8.48V2.648L7.9 5.568 2.705.48M23.5 8.035l5.19-5.086L26.174.48 20.98 5.567 18 2.647v8.31h8.48l-2.98-2.92M5.38 20.864L.183 25.948l2.52 2.47 5.197-5.09 2.975 2.922v-8.31h-8.48l2.984 2.925m21.1-2.925H18v8.31l2.98-2.92 5.193 5.087 2.518-2.47-5.19-5.082 2.98-2.924"></path></symbol>
<symbol id="headerextra--comm-leave" viewBox="0 0 29 29"><path d="M8.63 17.82l-5.32 5.32-3.147-3.144v8.768H8.93L5.79 25.62l5.32-5.322-2.48-2.478M19.453.705L22.6 3.847 17.278 9.17l2.48 2.482 5.322-5.326 3.144 3.145V.708h-8.77M8.63 11.65l2.48-2.48-5.32-5.323L8.93.705H.164V9.47L3.31 6.326l5.32 5.324m11.126 6.167l-2.48 2.48L22.6 25.62l-3.146 3.143h8.77v-8.768L25.08 23.14l-5.324-5.323m-2.112-3.09c0 1.71-1.388 3.098-3.096 3.098-1.713 0-3.1-1.387-3.1-3.098 0-1.71 1.387-3.098 3.1-3.098 1.708 0 3.096 1.385 3.096 3.095"></path></symbol>
<symbol id="headerextra--dir-add" viewBox="0 0 16 16"><path d="M14.021,4.853h-1.61v1.61c0,0.127-0.104,0.23-0.229,0.23h-0.461c-0.127,0-0.229-0.103-0.229-0.23v-1.61h-1.61c-0.127,0-0.229-0.104-0.229-0.23v-0.46c0-0.127,0.104-0.23,0.229-0.23h1.61v-1.61c0-0.127,0.104-0.229,0.229-0.229h0.461c0.127,0,0.229,0.104,0.229,0.229v1.61h1.61c0.127,0,0.229,0.103,0.229,0.23v0.46C14.252,4.75,14.148,4.853,14.021,4.853z"></path><path d="M1.688,12.018c0,0.551,0.45,1,1,1h7.083c0.549,0,1-0.449,1-1V8.085c0-0.55-0.451-1-1-1H8.204c-0.55,0-1.238-0.312-1.529-0.693C6.384,6.01,5.695,5.698,5.146,5.698H2.688c-0.55,0-1,0.45-1,1V12.018z"></path></symbol>
<symbol id="headerextra--dir-remove" viewBox="0 0 16 16"><path d="M14.042,4.852h-4.13c-0.127,0-0.229-0.103-0.229-0.229v-0.46c0-0.126,0.103-0.229,0.229-0.229h4.13c0.127,0,0.229,0.103,0.229,0.229v0.459C14.271,4.749,14.169,4.852,14.042,4.852z"></path><path d="M1.75,12.018c0,0.551,0.45,1,1,1h7.083c0.55,0,1-0.449,1-1V8.085c0-0.55-0.45-1-1-1H8.267c-0.55,0-1.238-0.312-1.529-0.693c-0.292-0.382-0.98-0.694-1.53-0.694H2.75c-0.55,0-1,0.45-1,1V12.018z"></path></symbol>
<symbol id="headerextra--filter" viewBox="0 0 16 16"><path d="M9.523,12.447c0,0.439-0.354,0.654-0.787,0.479l-1.573-0.639c-0.437-0.176-0.788-0.676-0.788-1.117V8.863l3.148-0.798V12.447z"></path><path d="M9.523,8.065H6.375L2.831,4.076c0-0.44,0.354-0.797,0.787-0.797h8.661c0.435,0,0.787,0.356,0.787,0.797L9.523,8.065z"></path></symbol>
<symbol id="headerextra--friend-add" viewBox="0 0 16 16"><path d="M10.855,12.553c0,0.188-0.269,0.455-0.457,0.455H2.195c-0.188,0-0.455-0.267-0.455-0.455c0,0,0.011-0.201,0.021-0.228c-0.006,0,0.656-2.279,2.259-2.735c0.069-0.02,0.141-0.035,0.211-0.051c0.501,0.414,1.75,1.418,2.066,1.418s1.565-1.004,2.066-1.418C8.435,9.557,8.505,9.57,8.576,9.59c1.589,0.448,2.266,2.735,2.259,2.735C10.846,12.352,10.855,12.553,10.855,12.553z"></path><path d="M8.176,7.093C7.754,8.214,7.052,9.154,6.297,9.154c-0.804,0-1.522-1.012-1.929-2.188C4.138,6.297,3.98,5.36,4.042,4.739c0.155-1.11,1.104-1.964,2.256-1.964c1.152,0,2.102,0.854,2.255,1.964C8.555,4.746,8.7,5.594,8.176,7.093z"></path><path d="M14.031,4.76h-1.604v1.604c0,0.126-0.104,0.229-0.229,0.229H11.74c-0.127,0-0.229-0.103-0.229-0.229V4.76H9.902c-0.127,0-0.229-0.104-0.229-0.229V4.072c0-0.126,0.102-0.229,0.229-0.229h1.605V2.238c0-0.126,0.102-0.229,0.229-0.229h0.459c0.125,0,0.229,0.103,0.229,0.229v1.605h1.604c0.127,0,0.229,0.103,0.229,0.229V4.53C14.26,4.657,14.157,4.76,14.031,4.76z"></path></symbol>
<symbol id="headerextra--friend-edit" viewBox="0 0 30 29"><path d="M29.028 6.573v-1.35c-.745-.18-1.214-.39-1.513-.846-.108-.538.07-1.015.473-1.67l-.478-.476-.477-.48c-.654.41-1.132.58-1.67.48-.456-.3-.668-.77-.85-1.51h-1.347c-.18.746-.39 1.21-.848 1.516-.535.105-1.013-.073-1.67-.475l-.476.48-.478.476c.402.656.583 1.133.473 1.67-.304.458-.768.668-1.513.848v1.35c.745.178 1.21.39 1.513.848.11.537-.07 1.017-.473 1.67l.478.48.477.48c.65-.403 1.13-.584 1.66-.474.456.304.67.77.85 1.515h1.35c.18-.746.39-1.21.844-1.514.54-.11 1.017.07 1.67.473l.48-.48.476-.477c-.4-.656-.58-1.136-.472-1.67.3-.457.77-.67 1.513-.848zm-5.264 1.053c-.95-.04-1.69-.85-1.65-1.803.044-.953.846-1.693 1.8-1.652.957.05 1.697.85 1.654 1.81-.042.956-.848 1.696-1.804 1.65zM21.43 27c0 .43-.61 1.04-1.046 1.04H1.634c-.43 0-1.04-.61-1.04-1.04 0 0 .026-.46.05-.522-.015 0 1.498-5.208 5.164-6.25.156-.046.32-.08.482-.117 1.145.95 4 3.25 4.722 3.25.722 0 3.577-2.293 4.722-3.24.162.04.324.07.484.117 3.632 1.024 5.18 6.25 5.163 6.25.03.06.05.52.05.52M15.31 14.53c-.96 2.56-2.57 4.71-4.29 4.71-1.838 0-3.48-2.317-4.41-5.005-.527-1.526-.886-3.67-.747-5.086.353-2.54 2.527-4.49 5.157-4.49 2.632 0 4.8 1.95 5.155 4.49 0 .013.332 1.95-.863 5.38"></path></symbol>
<symbol id="headerextra--friend-remove" viewBox="0 0 16 16"><path d="M10.93,12.562c0,0.189-0.269,0.457-0.457,0.457H2.235c-0.19,0-0.458-0.268-0.458-0.457c0,0,0.011-0.203,0.021-0.229c-0.007,0,0.658-2.288,2.267-2.746c0.072-0.021,0.143-0.036,0.213-0.052c0.503,0.416,1.758,1.423,2.075,1.423c0.319,0,1.571-1.007,2.075-1.423c0.07,0.018,0.142,0.031,0.212,0.051c1.596,0.45,2.274,2.746,2.269,2.746C10.918,12.359,10.93,12.562,10.93,12.562z"></path><path d="M8.239,7.081C7.817,8.206,7.111,9.15,6.353,9.15c-0.807,0-1.528-1.018-1.938-2.197C4.184,6.281,4.025,5.34,4.089,4.716c0.155-1.114,1.107-1.972,2.264-1.972c1.157,0,2.11,0.858,2.264,1.972C8.618,4.723,8.766,5.575,8.239,7.081z"></path><path d="M14.033,4.497H9.941c-0.125,0-0.227-0.102-0.227-0.227V3.815c0-0.125,0.102-0.227,0.227-0.227h4.092c0.125,0,0.229,0.102,0.229,0.227V4.27C14.26,4.395,14.158,4.497,14.033,4.497z"></path></symbol>
<symbol id="headerextra--friends-edit" viewBox="0 0 36 29"><path d="M28.337 27.255c0 .435-.613 1.045-1.045 1.045H8.45c-.436 0-1.046-.61-1.046-1.045 0 0 .022-.462.045-.524-.02 0 1.5-5.23 5.18-6.28.16-.04.323-.08.483-.11 1.153.95 4.02 3.257 4.75 3.257.726 0 3.59-2.303 4.742-3.254.16.038.326.07.486.116 3.65 1.033 5.207 6.28 5.19 6.28.02.064.047.526.047.526M22.18 14.72c-.966 2.574-2.58 4.735-4.313 4.735-1.846 0-3.497-2.328-4.433-5.027-.53-1.538-.892-3.69-.745-5.117.35-2.542 2.53-4.51 5.172-4.51s4.824 1.968 5.18 4.51c0 .02.335 1.97-.868 5.41"></path><path d="M12.756 23.568c0 .245-.348.588-.59.588H1.56c-.245 0-.59-.343-.59-.588 0 0 .013-.26.027-.295-.01 0 .846-2.946 2.916-3.536.096-.026.183-.046.277-.067.65.536 2.262 1.832 2.674 1.832.41 0 2.022-1.294 2.67-1.832.09.02.184.04.273.067 2.054.578 2.93 3.536 2.92 3.536.013.034.03.295.03.295m-3.47-7.058c-.54 1.447-1.45 2.664-2.423 2.664-1.043 0-1.972-1.308-2.498-2.832-.297-.862-.5-2.074-.42-2.877.2-1.434 1.426-2.54 2.918-2.54 1.486 0 2.715 1.106 2.91 2.54.004.01.194 1.105-.486 3.044M35.704 6.43V5.08c-.745-.18-1.212-.39-1.514-.848-.107-.538.07-1.016.474-1.672l-.48-.476-.477-.48c-.654.4-1.132.58-1.672.475-.455-.308-.667-.77-.848-1.52h-1.35c-.178.744-.39 1.21-.848 1.515-.54.105-1.02-.074-1.67-.476l-.48.48-.48.475c.4.655.58 1.133.47 1.67-.307.458-.77.67-1.517.85v1.35c.746.177 1.21.39 1.514.85.11.533-.07 1.013-.473 1.667l.48.478.48.48c.653-.4 1.132-.582 1.67-.472.454.305.67.77.845 1.517h1.35c.177-.748.39-1.212.844-1.516.54-.11 1.02.07 1.673.47l.48-.48.48-.475c-.4-.654-.58-1.134-.473-1.67.3-.457.77-.67 1.513-.848zm-5.267 1.06c-.952-.04-1.693-.85-1.65-1.804.042-.954.847-1.695 1.803-1.654.954.04 1.695.85 1.65 1.805-.038.954-.847 1.695-1.803 1.653z"></path></symbol>
<symbol id="headerextra--friends-feed" viewBox="0 0 34 25"><path d="M27.633 23.144c0 .44-.608 1.062-1.036 1.062H7.924c-.428 0-1.036-.62-1.036-1.062 0 0 .023-.466.048-.528-.016 0 1.49-5.306 5.136-6.368.163-.046.324-.083.483-.12 1.142.964 3.985 3.3 4.706 3.3.73 0 3.57-2.334 4.71-3.298.16.037.32.072.48.118 3.62 1.044 5.16 6.368 5.14 6.368.027.062.05.528.05.528m-6.1-12.71c-.955 2.61-2.553 4.8-4.27 4.8-1.826 0-3.465-2.357-4.39-5.096-.528-1.556-.886-3.74-.74-5.185C12.48 2.37 14.64.38 17.26.38s4.783 1.99 5.132 4.573c0 .016.334 1.992-.86 5.482"></path><path d="M12.192 19.406c0 .248-.342.596-.584.596H1.098c-.243 0-.583-.348-.583-.596 0 0 .01-.264.024-.3-.01 0 .83-2.985 2.89-3.584.09-.025.18-.046.27-.067.64.543 2.24 1.857 2.65 1.857.4 0 2-1.312 2.642-1.857.09.023.18.042.27.067 2.035.59 2.903 3.585 2.894 3.585.012.035.027.3.027.3m-3.43-7.157c-.538 1.468-1.438 2.704-2.404 2.704-1.03 0-1.953-1.328-2.475-2.87-.295-.877-.497-2.106-.418-2.92.2-1.454 1.42-2.574 2.896-2.574 1.474 0 2.69 1.12 2.886 2.574 0 .01.19 1.122-.484 3.086m24.823 7.156c0 .248-.343.596-.584.596H22.49c-.243 0-.585-.348-.585-.596 0 0 .014-.264.027-.3-.01 0 .84-2.985 2.89-3.584.093-.025.182-.046.272-.067.644.543 2.244 1.857 2.65 1.857.408 0 2.006-1.312 2.647-1.857.09.023.19.042.27.067 2.04.59 2.91 3.585 2.9 3.585.01.035.03.3.03.3m-3.44-7.157c-.535 1.468-1.44 2.704-2.403 2.704-1.03 0-1.952-1.328-2.475-2.87-.3-.877-.5-2.106-.42-2.92.2-1.454 1.413-2.574 2.89-2.574 1.475 0 2.69 1.12 2.89 2.574 0 .01.19 1.122-.485 3.086"></path></symbol>
<symbol id="headerextra--friends-list" viewBox="0 0 29 24"><path d="M24.672,12.319c-0.728,1.941-1.945,3.573-3.253,3.573c-1.393,0-2.638-1.757-3.342-3.794c-0.4-1.158-0.673-2.781-0.564-3.857c0.266-1.922,1.911-3.402,3.906-3.402c1.994,0,3.64,1.48,3.906,3.402C25.326,8.253,25.581,9.723,24.672,12.319"></path><path d="M20.99,22.515c0,0.435-0.615,1.049-1.049,1.049H1.049C0.614,23.564,0,22.95,0,22.515c0,0,0.025-0.462,0.048-0.525c-0.016,0,1.509-5.247,5.199-6.296c0.163-0.048,0.326-0.082,0.489-0.119c1.154,0.953,4.03,3.266,4.759,3.266c0.73,0,3.604-2.312,4.759-3.265c0.162,0.037,0.326,0.07,0.488,0.118c3.659,1.032,5.216,6.296,5.201,6.296C20.964,22.053,20.99,22.515,20.99,22.515"></path><path d="M28.529,22.38c0.011,0-1.161-3.96-3.913-4.736c-0.122-0.036-0.245-0.061-0.367-0.089c-0.698,0.576-1.359,1.335-2.219,1.798c0.356,0.764,0.68,1.269,0.883,1.944c0.469,1.563-0.246,1.944-0.469,2.267h5.331c0.327,0,0.789-0.462,0.789-0.789C28.564,22.775,28.545,22.427,28.529,22.38"></path><path d="M14.819,9.944c-0.968,2.582-2.585,4.75-4.324,4.75c-1.852,0-3.507-2.335-4.443-5.042C5.521,8.111,5.157,5.953,5.303,4.524C5.656,1.968,7.842,0,10.495,0c2.651,0,4.839,1.968,5.192,4.524C15.689,4.539,16.026,6.493,14.819,9.944"></path></symbol>
<symbol id="headerextra--gift" viewBox="0 0 16 16"><rect x="8.646" y="7.956" width="4.115" height="5.03"></rect><rect x="3.457" y="7.956" width="4.107" height="5.03"></rect><path d="M5.789,2.812c-0.83,0-0.91,0.601-0.91,0.836c0,0.4,0.455,0.825,0.455,0.825s1.311,0,2,0c0.072,0,0.138,0,0.193,0c0.012-0.022,0.025,0.023,0.037,0C7.356,4.161,6.456,2.812,5.789,2.812z"></path><path d="M10.309,2.812c-0.772,0-1.854,1.661-1.854,1.661c0.525,0,2.316,0,2.316,0s0.463-0.425,0.463-0.825C11.234,3.413,11.152,2.812,10.309,2.812z"></path><rect x="2.812" y="5.456" width="10.504" height="1.534"></rect></symbol>
<symbol id="headerextra--list" viewBox="-17.667 -11.75 80 80"><path d="M7.25,0C3.245,0,0,3.245,0,7.25s3.245,7.25,7.25,7.25s7.25-3.245,7.25-7.25S11.254,0,7.25,0z M7.25,21.75C3.245,21.75,0,24.995,0,29s3.245,7.25,7.25,7.25S14.5,33.005,14.5,29S11.254,21.75,7.25,21.75z M7.25,43.5C3.245,43.5,0,46.745,0,50.75S3.245,58,7.25,58s7.25-3.245,7.25-7.25S11.254,43.5,7.25,43.5z M44.708,26.583H20.541c-0.667,0-1.208,0.542-1.208,1.208v2.417c0,0.666,0.542,1.209,1.208,1.209h24.167c0.665,0,1.208-0.543,1.208-1.209v-2.417C45.916,27.125,45.373,26.583,44.708,26.583z M35.041,48.333h-14.5c-0.667,0-1.208,0.543-1.208,1.209v2.416c0,0.666,0.542,1.209,1.208,1.209h14.5c0.666,0,1.209-0.543,1.209-1.209v-2.416C36.25,48.876,35.707,48.333,35.041,48.333z M20.541,9.667h14.5c0.666,0,1.209-0.542,1.209-1.208V6.042c0-0.667-0.543-1.208-1.209-1.208h-14.5c-0.667,0-1.208,0.542-1.208,1.208v2.417C19.333,9.125,19.875,9.667,20.541,9.667z"></path></symbol>
<symbol id="headerextra--manage-pending" viewBox="0 0 16 16"><path d="M10.936,13.512c0,0.188-0.269,0.454-0.457,0.454H2.274c-0.188,0-0.455-0.267-0.455-0.454c0,0,0.011-0.201,0.021-0.229c-0.006,0,0.656-2.279,2.259-2.735c0.069-0.021,0.141-0.034,0.211-0.051c0.501,0.414,1.75,1.418,2.066,1.418s1.565-1.004,2.066-1.418c0.072,0.017,0.142,0.03,0.212,0.051c1.589,0.448,2.266,2.735,2.259,2.735C10.924,13.311,10.936,13.512,10.936,13.512z"></path><path d="M8.255,8.052c-0.421,1.121-1.124,2.061-1.878,2.061c-0.804,0-1.522-1.012-1.929-2.188C4.217,7.255,4.06,6.318,4.121,5.697c0.155-1.11,1.104-1.964,2.256-1.964s2.102,0.854,2.255,1.964C8.633,5.704,8.779,6.553,8.255,8.052z"></path><circle fill="#FF7036" cx="11.99" cy="4.278" r="2.457"></circle></symbol>
<symbol id="headerextra--message" viewBox="0 0 30 28.065"><path d="M30,10.633c0-5.547-4.119-10.096-9.375-10.585V0H11.25v0.048C10.94,0.02,10.627,0,10.312,0C4.618,0,0,4.76,0,10.633s4.618,10.633,10.312,10.633c0.317,0,0.628-0.02,0.938-0.048v0.048c0,0,4.736,4.161,6.95,6.073c1.921,1.66,2.425,0.013,2.425-0.438v-5.638l0,0v-0.048C25.881,20.729,30,16.18,30,10.633L30,10.633z"></path></symbol>
<symbol id="headerextra--note-add" viewBox="0 0 28 28"><path d="M6.553 16.465h11.91c.307 0 .563-.254.563-.566v-1.13c0-.317-.256-.568-.563-.568H6.553c-.313 0-.566.25-.566.566v1.13c0 .31.253.564.566.564m0 4.313h11.91c.307 0 .563-.254.563-.564v-1.13c0-.312-.256-.565-.563-.565H6.553c-.313 0-.566.253-.566.566v1.134c0 .31.253.564.566.564m0-8.77h6.986c.304 0 .56-.255.56-.565v-1.13c0-.312-.256-.566-.56-.566H6.55c-.313 0-.566.254-.566.566v1.13c0 .31.253.564.566.564"></path><path d="M2.33 25.45V6.422h13.225V4.16H2.33C1.077 4.16.063 5.173.063 6.42v19.03c0 1.25 1.014 2.263 2.265 2.263h20.354c1.25 0 2.265-1.012 2.265-2.263V13.468H22.68V25.45H2.33zM27.52 6.163h-3.37v3.37c0 .267-.218.482-.484.482h-.963c-.265 0-.48-.215-.48-.48V6.162h-3.37c-.266 0-.482-.216-.482-.482v-.96c0-.267.22-.483.486-.483h3.37V.867c0-.265.215-.48.48-.48h.963c.265 0 .482.215.482.48v3.37h3.37c.265 0 .48.216.48.482v.96c0 .264-.215.48-.48.48"></path></symbol>
<symbol id="headerextra--note-edit" viewBox="0 0 29 28"><path d="M6.865 16.832h11.91c.307 0 .563-.253.563-.566V15.14c0-.316-.256-.567-.564-.567H6.864c-.312 0-.565.25-.565.566v1.12c0 .31.25.563.56.563m0 4.314h11.91c.31 0 .56-.253.56-.564v-1.13c0-.312-.256-.565-.564-.565H6.862c-.31 0-.563.253-.563.566v1.13c0 .313.25.566.56.566m0-8.77h6.985c.31 0 .562-.254.562-.564v-1.13c0-.31-.254-.566-.56-.566H6.86c-.312 0-.565.254-.565.567v1.13c0 .31.252.564.565.564"></path><path d="M2.33 25.45V6.422h13.225V4.16H2.33C1.077 4.16.063 5.173.063 6.42v19.03c0 1.25 1.014 2.263 2.265 2.263h20.354c1.25 0 2.265-1.012 2.265-2.263V13.468H22.68V25.45H2.33z"></path><path d="M28.514 6.828v-1.35c-.746-.18-1.213-.39-1.515-.848-.11-.538.07-1.016.47-1.672l-.48-.476-.48-.48c-.656.402-1.135.58-1.67.475-.458-.304-.67-.77-.85-1.516h-1.35c-.18.75-.394 1.22-.85 1.52-.536.11-1.014-.07-1.67-.47l-.48.48-.48.477c.405.656.585 1.134.476 1.67-.303.46-.77.67-1.513.85v1.35c.747.178 1.21.39 1.516.848.11.537-.07 1.017-.474 1.67l.475.48.48.477c.656-.402 1.134-.583 1.67-.473.456.303.67.767.85 1.515h1.35c.18-.75.39-1.213.846-1.517.54-.11 1.02.07 1.673.47l.477-.478.48-.478c-.4-.656-.58-1.136-.473-1.67.3-.46.767-.67 1.513-.85zm-5.268 1.054c-.952-.04-1.693-.85-1.65-1.804.042-.954.847-1.695 1.803-1.654.95.04 1.69.848 1.65 1.805-.04.95-.85 1.69-1.81 1.65z"></path></symbol>
<symbol id="headerextra--post" viewBox="0 0 28 25"><path d="M17.318 23.08c1.32-3.5 3.937-6.387 7.287-8.042L8.05-.055C4.698 1.6 2.08 4.485.757 7.985l16.56 15.095m8.333-3.99c-1.944.965-3.457 2.642-4.23 4.67l5.654.9-1.423-5.57"></path></symbol>
<symbol id="headerextra--settings" viewBox="0 0 34 34"><path d="M30.453,18.411v-3.504c-1.933-0.459-3.144-1.011-3.928-2.193c-0.279-1.391,0.183-2.635,1.227-4.329l-1.24-1.237l-1.239-1.24c-1.693,1.043-2.933,1.507-4.329,1.228c-1.181-0.788-1.731-1.998-2.192-3.928h-3.505c-0.46,1.93-1.011,3.141-2.193,3.928c-1.393,0.279-2.635-0.185-4.327-1.228l-1.24,1.24L6.246,8.385c1.044,1.694,1.51,2.938,1.229,4.329c-0.789,1.182-1.996,1.737-3.928,2.193v3.504c1.932,0.464,3.139,1.012,3.928,2.193c0.281,1.39-0.185,2.636-1.229,4.332l1.239,1.236l1.24,1.24c1.692-1.041,2.935-1.509,4.331-1.23c1.179,0.788,1.729,1.998,2.192,3.931h3.504c0.459-1.933,1.01-3.143,2.19-3.931c1.396-0.278,2.636,0.189,4.329,1.23l1.239-1.24l1.24-1.236c-1.039-1.696-1.506-2.942-1.227-4.332C27.31,19.423,28.521,18.875,30.453,18.411z M16.804,21.141c-2.473-0.105-4.394-2.201-4.284-4.674c0.107-2.474,2.203-4.395,4.674-4.289c2.473,0.108,4.394,2.205,4.288,4.676C21.375,19.329,19.28,21.25,16.804,21.141z"></path></symbol>
<symbol id="headerextra--watch-edit" viewBox="0 0 29 28"><path d="M28.19 6.62V5.273c-.745-.18-1.21-.39-1.513-.85-.108-.536.07-1.014.473-1.67l-.478-.476-.478-.48c-.654.402-1.132.58-1.672.475-.455-.303-.668-.77-.848-1.515h-1.35c-.178.745-.39 1.212-.848 1.516-.536.106-1.014-.072-1.67-.475l-.478.48-.478.476c.402.658.583 1.136.473 1.673-.304.458-.768.668-1.514.85V6.62c.74.18 1.21.393 1.51.85.11.535-.07 1.016-.48 1.67l.478.478.48.478c.655-.403 1.133-.583 1.67-.474.456.305.67.77.85 1.517h1.35c.18-.75.39-1.22.846-1.52.54-.11 1.02.07 1.67.47l.48-.48.48-.48c-.4-.654-.58-1.135-.475-1.67.302-.457.77-.67 1.514-.85zm-5.267 1.056c-.95-.04-1.692-.85-1.65-1.805.042-.95.848-1.69 1.804-1.65.953.04 1.695.85 1.65 1.81-.038.955-.848 1.696-1.804 1.655z"></path><g transform="translate(0 4)"><path d="M6.566 13.417h11.91c.307 0 .563-.254.563-.567v-1.127c0-.315-.26-.566-.57-.566H6.56c-.31 0-.562.25-.562.566v1.127c0 .313.255.567.567.567m0 4.003h11.91c.307 0 .563-.255.563-.565v-1.132c0-.313-.26-.566-.57-.566H6.563c-.31 0-.562.253-.562.566v1.132c0 .31.258.564.57.564"></path><path d="M2.265 21.29V2.263H15.49V0H2.266C1.016 0 0 1.014 0 2.262v19.03c0 1.25 1.014 2.26 2.265 2.26H22.62c1.25 0 2.265-1.01 2.265-2.26V9.308H22.62v11.98H2.265z"></path><circle cx="8" cy="7" r="2"></circle></g></symbol>
<symbol id="headerextra--watch-feed-start" viewBox="0 0 24 28"><path d="M16.788 18.872c-1.66-4.405-4.553-7.56-8.593-9.372-1.782-.807-3.71-1.213-5.72-1.213h-.08c-.408.003-.803.205-1.07.555-.266.35-.38.806-.305 1.25.132.755.678 1.258 1.403 1.273 1.168.025 2.112.147 2.98.39 3.964 1.12 6.842 3.74 8.56 7.79.698 1.642 1.046 3.435 1.06 5.487.01.788.542 1.43 1.28 1.526.672.084 1.34-.425 1.522-1.148l.043-.17v-1.09c-.013-.065-.027-.127-.032-.19-.094-1.793-.445-3.51-1.048-5.088m-12.18 7.583c.397-.6.538-1.335.42-2.072-.214-1.253-1.19-2.173-2.374-2.233h-.116c-1.112 0-2.106.81-2.413 1.975-.017.085-.037.175-.058.26l-.037.188.023.76c.02.082.037.162.062.24.317 1.13.99 1.785 2.054 2.007l.1.038.545-.005c.027-.013.07-.028.115-.03.68-.118 1.284-.52 1.676-1.128"></path><path d="M11.455 25.238c-.007-.61-.007-1.223-.1-1.81-.472-3.013-1.97-5.343-4.432-6.928-1.216-.783-2.612-1.223-4.142-1.303h-.32c-.792.013-1.42.64-1.45 1.463-.04.848.51 1.532 1.304 1.625.162.02.33.035.496.045.267.023.532.043.8.093 2.497.47 4.58 2.79 4.94 5.517.033.232.045.475.063.715.01.207.023.41.048.617.09.733.7 1.288 1.415 1.288 0 0 1.392 0 1.385-1.322M23.305 6.762h-3.37v3.372c0 .265-.217.48-.482.48h-.963c-.263 0-.476-.215-.476-.48V6.762H14.64c-.265 0-.48-.215-.48-.48v-.964c0-.265.215-.48.48-.48h3.372v-3.37c0-.266.213-.482.48-.482h.962c.265 0 .483.216.483.482v3.37h3.37c.265 0 .48.215.48.48v.963c0 .27-.215.485-.48.485"></path></symbol>
<symbol id="headerextra--watch-feed-stop" viewBox="0 0 16 16"><path d="M13.999,4.768h-4.13c-0.127,0-0.229-0.103-0.229-0.229v-0.46c0-0.126,0.103-0.229,0.229-0.229h4.13c0.127,0,0.229,0.103,0.229,0.229v0.459C14.229,4.665,14.126,4.768,13.999,4.768z"></path><path d="M8.977,9.992C8.251,8.223,6.994,6.959,5.237,6.23c-0.774-0.323-1.61-0.485-2.486-0.485H2.719C2.54,5.747,2.369,5.827,2.253,5.967C2.138,6.109,2.088,6.292,2.12,6.469C2.176,6.773,2.415,6.975,2.729,6.98c0.506,0.01,0.918,0.06,1.294,0.157c1.724,0.449,2.976,1.5,3.722,3.125c0.304,0.658,0.454,1.379,0.462,2.202c0.003,0.315,0.237,0.574,0.557,0.612c0.293,0.033,0.579-0.17,0.661-0.461l0.021-0.068v-0.438c-0.008-0.025-0.014-0.051-0.016-0.076C9.389,11.312,9.234,10.626,8.977,9.992z"></path><path d="M3.68,13.036c0.173-0.243,0.234-0.538,0.182-0.832C3.77,11.7,3.345,11.331,2.831,11.309l-0.05-0.002c-0.483,0-0.914,0.326-1.049,0.793c-0.007,0.035-0.016,0.07-0.025,0.105l-0.018,0.074L1.7,12.584c0.008,0.032,0.018,0.064,0.025,0.098c0.141,0.452,0.43,0.717,0.894,0.805L2.664,13.5l0.237-0.001c0.013-0.005,0.029-0.011,0.052-0.015C3.249,13.438,3.511,13.279,3.68,13.036z"></path><path d="M6.655,12.546c-0.002-0.245-0.003-0.487-0.043-0.728c-0.208-1.207-0.856-2.145-1.928-2.779C4.155,8.727,3.55,8.55,2.884,8.518h-0.14C2.399,8.521,2.128,8.773,2.113,9.104C2.095,9.443,2.335,9.719,2.68,9.757C2.751,9.766,2.824,9.77,2.897,9.773c0.114,0.01,0.231,0.019,0.347,0.037C4.331,10,5.233,10.932,5.391,12.025c0.013,0.094,0.021,0.189,0.027,0.287c0.003,0.082,0.009,0.166,0.021,0.248c0.038,0.293,0.303,0.517,0.615,0.517C6.056,13.077,6.66,13.077,6.655,12.546z"></path></symbol>
<symbol id="headerextra--watch-start" viewBox="0 0 29 27"><g transform="translate(0 3)"><path d="M6.566 14.417h11.91c.307 0 .563-.254.563-.567v-1.127c0-.315-.26-.566-.567-.566H6.563c-.31 0-.563.25-.563.566v1.127c0 .313.254.567.566.567m0 4.003h11.91c.307 0 .563-.255.563-.565v-1.132c0-.313-.26-.566-.567-.566H6.563c-.31 0-.563.253-.563.566v1.132c0 .31.254.564.566.564"></path><path d="M2.265 21.29V2.263H15.49V0H2.266C1.016 0 0 1.014 0 2.262v19.03c0 1.25 1.014 2.26 2.265 2.26H22.62c1.25 0 2.265-1.01 2.265-2.26V9.308H22.62v11.98H2.265z"></path><circle cx="8" cy="8" r="2"></circle></g><path d="M28.242 1.084l-.87-.882c-.238-.244-.632-.248-.874-.006l-4.702 4.626 1.75 1.748 4.686-4.61c.242-.24.25-.632.01-.876"></path><path d="M18.91 1.936V9.34h7.406l-2.77-2.77-4.636-4.634"></path></symbol>
<symbol id="headerextra--watch-stop" viewBox="0 0 16 16"><circle cx="4.966" cy="6.202" r="0.922"></circle><path d="M4.358,9.199h4.844c0.127,0,0.229-0.104,0.229-0.23V8.508c0-0.127-0.104-0.23-0.229-0.23H4.358c-0.127,0-0.23,0.103-0.23,0.23v0.461C4.128,9.096,4.231,9.199,4.358,9.199z"></path><path d="M4.358,10.956h4.844c0.127,0,0.229-0.104,0.229-0.229v-0.461c0-0.127-0.104-0.229-0.229-0.229H4.358c-0.127,0-0.23,0.103-0.23,0.229v0.461C4.128,10.854,4.231,10.956,4.358,10.956z"></path><path d="M10.958,11.997H2.662V4.238h5.846V3.317H2.662c-0.509,0-0.922,0.413-0.922,0.921v7.758c0,0.51,0.413,0.922,0.922,0.922h8.297c0.509,0,0.922-0.413,0.922-0.922V7.939h-0.922L10.958,11.997L10.958,11.997z"></path><path d="M12.92,4.203l-2.434,2.394c-0.123,0.121-0.319,0.119-0.439-0.003L9.611,6.151c-0.12-0.123-0.118-0.32,0.004-0.44l2.435-2.394L12.92,4.203z"></path><polygon points="10.577,2.008 14.292,2.008 14.292,5.723"></polygon></symbol>
<symbol id="headerextra--watch-user" viewBox="0 0 29 27"><path d="M2.265 24.29V5.263H15.49V3H2.266C1.016 3 0 4.014 0 5.262v19.03c0 1.25 1.014 2.26 2.265 2.26H22.62c1.25 0 2.265-1.01 2.265-2.26V14.31s-.032-2-.047-2H22.62v11.98H2.265zM28.242 1.084l-.87-.882c-.238-.244-.632-.248-.874-.006l-4.702 4.626 1.75 1.748 4.686-4.61c.242-.24.25-.632.01-.876"></path><path d="M18.91 1.936V9.34h7.406l-2.77-2.77-4.636-4.634m-.64 17.75c0 .222-.355.54-.607.54H6.768c-.25 0-.604-.318-.604-.54 0 0 .015-.24.028-.27-.008 0 .87-2.697 3-3.236.09-.024.187-.042.28-.06.667.49 2.325 1.677 2.745 1.677.42 0 2.078-1.188 2.743-1.678.095.02.19.032.282.06 2.11.53 3.01 3.232 3 3.232.013.03.03.27.03.27m-3.56-6.458c-.56 1.326-1.493 2.44-2.495 2.44-1.068 0-2.023-1.2-2.563-2.592-.305-.79-.514-1.9-.433-2.634.21-1.313 1.47-2.323 3-2.323s2.79 1.01 2.997 2.324c0 .01.193 1.012-.5 2.787"></path></symbol>
</svg>


    <div class="
        s-header-extra
        clearfix
        ">
        <div class="s-header-extra__user">
            <span  class="ljuser  i-ljuser  i-ljuser-type-C     "  data-ljuser="ohnotheydidnt" lj:user="ohnotheydidnt" ><a href="http://ohnotheydidnt.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/community.gif?v=556?v=162.4" /></a><a href="http://ohnotheydidnt.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>ohnotheydidnt</b></a></span>

            
        </div>

        

        
    </div>

    
        <div class="pagewide-wrapper"><div
  class=
    "
    ljsale
    ljsale--empty
    ljsale-google
    "

  
    lj-sale="googletag_interstitial_adaptive"
  
    lj-sale-close-less="true"
  
    lj-sale-window-min="320"
  
    lj-sale-window-max="1000"
  

  ></div><div
  class=
    "
    ljsale
    ljsale--empty
    
                common-banner
                ljsale--hideable
                ljsale-google
            
    "

  
    lj-sale="googletag_billboard_ontd"
  
    lj-sale-close-less="true"
  
    lj-sale-window-min="1001"
  
    lj-sale-window-max="9999"
  
    lj-sale-hide-cookie="common_banner_close"
  
    lj-sale-delay="0"
  

  ></div><div
  class=
    "
    ljsale
    ljsale--empty
    
                common-banner
                ljsale--hideable
                ljsale-google
            
    "

  
    lj-sale="googletag_billboard_mobile_ontd"
  
    lj-sale-close-less="true"
  
    lj-sale-window-min="320"
  
    lj-sale-window-max="1000"
  
    lj-sale-hide-cookie="common_banner_close"
  
    lj-sale-delay="0"
  

  ></div></div>
    


    

    
        
    

    
</header>



    <div class="print-logo">
        <img class="print-logo__img" src="https://l-stat.livejournal.net/img/schemius/print-logo.png?v=49361" alt="LiveJournal" width="173" height="30">
    </div>

    
        
<div
    class="
        b-loginform
        
            s-loginform
        
        "
    >

    <header
        class="
            b-loginform-header
            "
        >
        <h2><!--
            --><!--
                -->Log in<!--
            --><!--
        --></h2>
        <span
            tabindex="17"
            class="
                i-iconus
                b-loginform-close
                js-loginform-close
                "
            ><!--
            --><svg xml:base="http://ohnotheydidnt.livejournal.com/106837558.html" xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--cross--w20--99bfcc" width="16" height="16">
    <use xlink:href="#flaticon--cross"></use>
</svg>
<!--
        --></span>
    </header>

    <div
        class="
            b-loginform-body
            "
        >

        <div
            class="
                b-loginform-field
                "
            >

            

            <div
                class="
                    b-loginform-external
                    "
                >

                <span
                    class="
                        b-ljform-label
                        b-loginform-external-label
                        "
                    ><!--
                    --><span
                        class="
                            b-loginform-external-title
                            "
                        ><!--
                        --><!--
                            -->Or connect using: <!--
                        --><!--
                    --></span><!--
                --></span>

                <ul
                    class="
                        b-loginform-social
                        "
                    >
                    <li
                        class="
                            b-loginform-social-item
                            b-loginform-social-fb
                            "
                        ><!--
                        --><a
                            title="Login with Facebook"
                            href="http://www.livejournal.com/identity/login.bml?type=facebook&auto_forwhat=user%24ohnotheydidnt%24%2F106837558.html"
                            tabindex="16"
                            class="
                                b-loginform-social-link
                                "
                            ><!--
                            --><svg xml:base="http://ohnotheydidnt.livejournal.com/106837558.html" xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--facebook" width="16" height="16">
    <use xlink:href="#flaticon--facebook"></use>
</svg>
<!--
                            --><span
                                class="
                                    s-social-text
                                    "
                                ><!--
                                -->Facebook<!--
                            --></span><!--
                        --></a><!--
                    --></li>
                    <li
                        class="
                            b-loginform-social-item
                            b-loginform-social-tw
                            "
                        ><!--
                        --><a
                            title="Login with Twitter"
                            href="http://www.livejournal.com/identity/login.bml?type=twitter&auto_forwhat=user%24ohnotheydidnt%24%2F106837558.html"
                            tabindex="16"
                            class="
                                b-loginform-social-link
                                "
                            ><!--
                            --><svg xml:base="http://ohnotheydidnt.livejournal.com/106837558.html" xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--twitter" width="16" height="16">
    <use xlink:href="#flaticon--twitter"></use>
</svg>
<!--
                            --><span
                                class="
                                    s-social-text
                                    "
                                ><!--
                                -->Twitter<!--
                            --></span><!--
                        --></a><!--
                    --></li>
                    <li
                        class="
                            b-loginform-social-item
                            b-loginform-social-vk
                            "
                        ><!--
                        --><a
                            title="VKontakte"
                            href="http://www.livejournal.com/identity/login.bml?type=vkontakte&auto_forwhat=user%24ohnotheydidnt%24%2F106837558.html"
                            tabindex="16"
                            class="
                                b-loginform-social-link
                                "
                            ><!--
                            --><svg xml:base="http://ohnotheydidnt.livejournal.com/106837558.html" xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--vk" width="16" height="16">
    <use xlink:href="#flaticon--vk"></use>
</svg>
<!--
                            --><span
                                class="
                                    s-social-text
                                    "
                                ><!--
                                -->VK<!--
                            --></span><!--
                        --></a><!--
                    --></li>
                    <li
                        class="
                            b-loginform-social-item
                            b-loginform-social-google
                            "
                        ><!--
                        --><a
                            title="Google"
                            href="http://www.livejournal.com/identity/login.bml?type=google&auto_forwhat=user%24ohnotheydidnt%24%2F106837558.html"
                            tabindex="16"
                            class="
                                b-loginform-social-link
                                "
                            ><!--
                            --><svg xml:base="http://ohnotheydidnt.livejournal.com/106837558.html" xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--googleplus2015" width="16" height="16">
    <use xlink:href="#flaticon--googleplus2015"></use>
</svg>
<!--
                            --><span
                                class="
                                    s-social-text
                                    "
                                ><!--
                                -->Google+<!--
                            --></span><!--
                        --></a><!--
                    --></li>
                    <li
                        class="
                            b-loginform-social-item
                            b-loginform-social-mail
                            "
                        >
                        <a
                            title="Login with Mail.ru"
                            href="http://www.livejournal.com/identity/login.bml?type=mailru&auto_forwhat=user%24ohnotheydidnt%24%2F106837558.html"
                            tabindex="16"
                            class="
                                b-loginform-social-link
                                "
                            ><!--
                            --><svg xml:base="http://ohnotheydidnt.livejournal.com/106837558.html" xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--mailru" width="16" height="16">
    <use xlink:href="#flaticon--mailru"></use>
</svg>
<!--
                            --><span
                                class="
                                    s-social-text
                                    "
                                ><!--
                                -->Mail.ru<!--
                            --></span><!--
                        --></a><!--
                    --></li>
                    <li
                        class="
                            b-loginform-social-item
                            b-loginform-social-openid
                            
                                lj-openid-auth-button
                            
                            "
                        ><!--
                        --><a
                            title="Login with OpenID"
                            href=""
                            tabindex="16"
                            class="
                                b-loginform-social-link
                                "
                            ><!--
                            --><svg xml:base="http://ohnotheydidnt.livejournal.com/106837558.html" xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--openid" width="16" height="16">
    <use xlink:href="#flaticon--openid"></use>
</svg>
<!--
                            --><span
                                class="
                                    s-social-text
                                    "
                                ><!--
                                -->OpenID<!--
                            --></span><!--
                        --></a><!--
                    --></li>
                </ul>

                

            </div>

        </div>

        <form
            action="https://www.livejournal.com/login.bml?ret=1"
            method="post"
            class="
                pkg
                lj_login_form
                "
            >

            

            

            

            

            
                <input
                    type="hidden"
                    name="ret"
                    value="1"
                    >
            

            

            <div
                class="
                    b-loginform-field
                    b-loginform-field-username
                    "
                >
                <div
                    class="
                        b-loginform-row
                        "
                    ><!--
                    --><span
                        class="
                            b-loginform-error
                            "
                        ><!--
                        -->Error<!--
                    --></span><!--
                    --><label
                        for="user"
                        class="
                            b-ljform-label
                            "
                        ><!--
                        -->Username:<!--
                    --></label><!--
                --></div>
                <div
                    class="
                        b-loginform-row
                        "
                    >
                    <input
                        type="text"
                        value=""
                        name="user"
                        id="user"
                        size="18"
                        maxlength="17"
                        tabindex="10"
                        autocorrect="off"
                        
                        class="
                            b-input
                            "
                        >
                </div>
                
            </div>

            <div
                class="
                    b-loginform-field
                    b-loginform-field-password
                    "
                >
                <div
                    class="
                        b-loginform-row
                        "
                    ><!--
                    --><span
                        class="
                            b-loginform-error
                            "
                        ><!--
                        -->Error<!--
                    --></span><!--
                    --><label
                        for="lj_loginwidget_password"
                        class="
                            b-ljform-label
                            "
                        ><!--
                        -->Password:<!--
                    --></label><!--
                    --><a
                        href="http://www.livejournal.com/lostinfo.bml"
                        tabindex="15"
                        class="
                            b-loginform-link
                            b-loginform-link-password
                            "
                        ><!--
                        -->Forgot password?<!--
                    --></a>
                </div>
                <div
                    class="
                        b-loginform-row
                        "
                    >
                    <input
                        type="password"
                        id="lj_loginwidget_password"
                        name="password"
                        size="20"
                        maxlength="30"
                        tabindex="11"
                        
                        class="
                            b-input
                            "
                        >
                </div>
                
            </div>

            <div
                class="
                    b-loginform-field
                    b-loginform-field-controls
                    "
                >
                <div
                    class="
                        b-loginform-submit
                        "
                    >
                    <label
                        for="remember_me_1"
                        class="
                            b-ljform-label
                            b-loginform-remember
                            "
                        ><!--
                        --><input
                            type="checkbox"
                            name="remember_me"
                            id="remember_me_1"
                            value="1"
                            tabindex="13"
                            class="
                                b-ljform-checkbox
                                "
                            ><!--
                        --><span
                            class="
                                b-loginform-remember-title
                                "
                            ><!--
                            -->Remember me<!--
                        --></span><!--
                    --></label>
                    <div
                        class="
                            b-loginform-login
                            "
                        ><!--
                        --><button tabindex="12" name="action:login" class="b-flatbutton b-flatbutton-simple" type="submit" title="Log in" > Log in </button><!--
                    --></div>
                </div>
                
                <div
                    class="
                        b-loginform-field
                        b-loginform-create
                        "
                    ><!--
                    --><a tabindex="14" href="http://www.livejournal.com/create" class="b-flatbutton b-flatbutton-simple b-flatbutton-neutral" type="a" title="Create an Account" > Create an Account </a><!--
                --></div>
            </div>

        </form>

        
            <form
                action="http://www.livejournal.com/identity/login.bml?type=openid&auto_forwhat=user%24ohnotheydidnt%24%2F106837558.html"
                method="post"
                class="
                    lj-openid-auth
                    "
                >
                <div
                    class="
                        b-loginform-row
                        "
                    >
                    <label
                        class="
                            b-ljform-label
                            "
                        ><!--
                        -->Your OpenID URL:<!--
                    --></label>
                </div>
                <div
                    class="
                        b-loginform-row
                        "
                    >
                    <input
                        type="text"
                        size="18"
                        id="openid"
                        name="openid:url"
                        tabindex="15"
                        required
                        class="
                            b-input
                            "
                        >
                </div>
                <div
                    class="
                        lj-openid-auth-submit
                        b-loginform-submit
                        "
                    >
                    <button
                        tabindex="16"
                        class="
                            b-flatbutton
                            b-flatbutton-simple
                            "
                        ><!--
                        -->Log in<!--
                    --></button>
                </div>
            </form>
        

    </div>

</div>

    

    

    

    

<script src='http://www.google-analytics.com/ga.js' type='text/javascript'></script>
<script type='text/javascript'>try{var pageTracker=_gat._getTracker('UA-15610988-1');pageTracker._trackPageview()}catch(e){}</script><div id='hello-world' style='text-align: left; font-size:0; line-height:0; height:0; overflow:hidden;'><script>
(function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 1111412,
            user_id: ,
          custom_vars: {
            uid: ''
           },

        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
        (d.location.protocol == "https:" ? "https:" : "http:") +
        "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(window, document, "_top100q");
</script>
<noscript><img src="//counter.rambler.ru/top100.cnt?pid=1111412"></noscript>
<!-- tns-counter.ru --> 
<script language="JavaScript" type="text/javascript"> 
var img = new Image();
img.src = 'http://www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*sup_ru/ru/UTF-8/tmsec=lj_noncyr/' + Math.round(Math.random() * 1000000000);
</script> 
<noscript> 
<img src="//www.tns-counter.ru/V13a****sup_ru/ru/UTF-8/tmsec=lj_noncyr/" width="1" height="1" alt="">
</noscript>
<!--/ tns-counter.ru -->
<!-- LiveJournal COUNTER -->
<img src="http://xc3.services.livejournal.com/ljcounter/?d=srv:kr-botws03,r:0,j:3616053,uri:%22%2F106837558.html%22,vig:0,extra:ADctNQDTnS0GXjY2" alt="" />
<!-- /COUNTER -->
<!-- begin of yandex code --> 
<script language=JavaScript>
<!--
    var seed=Math.round(Math.random()*65535);
    document.write("<img src=//awaps.yandex.ru/0/9999/001001.gif?0-0-"+seed+"-0-&" + "timestamp=" + seed + "&awcode=6&" + "subsection=0 width=1 height=1 border=0>");
//-->
</script>
<noscript>
    <img src=//awaps.yandex.ru/0/9999/001001.gif?subsection=0 width=1 height=1 border=0>
</noscript> 
<!-- end of yandex code -->

<div id="s_code"> 
</div> 

<!-- Yandex.Metrika counter -->
<noscript><div><img src="//mc.yandex.ru/watch/27737346" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">
window.yandex_metrika_params = {"27737346":{"userParams":{"vd_cyrillic_status":"nocyr","vd_viewing_scheme":"schemius","vd_login_status":"no","vd_view_in_my_style":"undef","vd_view_own_journal":"undef","vd_account_level":"","vd_log_in_service":"undef"},"params":{"rating_switch":"0","pd_adult_content":"no","pd_visited_journal_account_level":"permanent","pd_error_pages":"undef","pd_comments_style":"s2","pd_page_title":"","pd_visited_journal_log_in_service":"livejournal","pd_style_layout":"ONTD Chameleon Layer","pd_ad_eligible":"yes","pd_style_system":"s2"},"webvisor":true,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"id":"27737346"}};
</script>
    </div></body>
</html>